<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa da gioco - RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rivierapress.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo.jpg" /><meta name="author" content="Mario Guglielmi">
<link rel="icon" type="image/png" href="http://rivierapress.it/wp-content/uploads/2014/10/rivierapress-small.png">
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa da gioco - RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente" />
<meta property="og:description" content="Con riferimento agli articoli apparsi sui giornali nei giorni scorsi in cui si affronta la problematica inerente la carenza di controllori comunali presso la casa da Gioco e si collegano a tale situazione episodi e circostanze recentemente verificatesi, questo Ente congiuntamente alla Casino spa ritiene di precisare quanto segue.Non vi è alcuna correlazione tra il &hellip;" />
<meta property="og:url" content="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/" />
<meta property="og:site_name" content="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente" />
<meta property="article:tag" content="carenza di controllori comunali al casinò" />
<meta property="article:tag" content="controllori comunali casinò" />
<meta property="article:tag" content="incontro comune casinò sanremo" />
<meta property="article:section" content="SANREMO-OSPEDALETTI" />
<meta property="article:published_time" content="2018-03-16T11:22:25+00:00" />
<meta property="og:image" content="https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo.jpg" />
<meta property="og:image:secure_url" content="https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="737" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con riferimento agli articoli apparsi sui giornali nei giorni scorsi in cui si affronta la problematica inerente la carenza di controllori comunali presso la casa da Gioco e si collegano a tale situazione episodi e circostanze recentemente verificatesi, questo Ente congiuntamente alla Casino spa ritiene di precisare quanto segue.Non vi è alcuna correlazione tra il [&hellip;]" />
<meta name="twitter:title" content="Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa da gioco - RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente" />
<meta name="twitter:image" content="https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.rivierapress.it\/","name":"RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rivierapress.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rivierapress.it\/2018\/03\/16\/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco\/","sameAs":[],"@id":"#organization","name":"Rivierapress.it","logo":"http:\/\/rivierapress.it\/wp-content\/uploads\/2016\/05\/logo-riviera-press.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente &raquo; Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa da gioco Feed dei commenti" href="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.rivierapress.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rivierapress.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rivierapress.it/wp-content/themes/Newspaper-child/style.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.rivierapress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=180134' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F03%2F16%2Fsanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F03%2F16%2Fsanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7dfa26bbb5';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.rivierapress.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rivierapress.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="https:\/\/www.rivierapress.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-180134 single-format-standard sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco single_template_2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-rivierapress-2016-container"><ul id="menu-menu-rivierapress-2016" class="td-mobile-main-menu"><li id="menu-item-62811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62811"><a href="https://www.rivierapress.it/">HOME</a></li>
<li id="menu-item-62766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62766"><a href="https://www.rivierapress.it/category/prima-pagina/">EVIDENZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62782"><a href="https://www.rivierapress.it/category/rubriche/notizie-dalla-liguria/">NOTIZIE DALLA LIGURIA</a></li>
	<li id="menu-item-62781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62781"><a href="https://www.rivierapress.it/category/rubriche/notizie-dal-web-la-nostra-rassegna-stampa/">NOTIZIE DALL&#8217;ITALIA</a></li>
</ul>
</li>
<li id="menu-item-62754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-62754"><a href="https://www.rivierapress.it/category/citta/">CITTA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="https://www.rivierapress.it/category/citta/ventimiglia-2/">VENTIMIGLIA</a></li>
	<li id="menu-item-62755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62755"><a href="https://www.rivierapress.it/category/citta/bordighera-2/">BORDIGHERA-VALLECROSIA</a></li>
	<li id="menu-item-62758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62758"><a href="https://www.rivierapress.it/category/citta/sanremo-2/">SANREMO-OSPEDALETTI</a></li>
	<li id="menu-item-62759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62759"><a href="https://www.rivierapress.it/category/citta/taggia/">TAGGIA-RIVA LIGURE-SANTO STEFANO</a></li>
	<li id="menu-item-62757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62757"><a href="https://www.rivierapress.it/category/citta/imperia-2/">IMPERIA</a></li>
	<li id="menu-item-62756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62756"><a href="https://www.rivierapress.it/category/citta/golfo-dianese-2/">GOLFO DIANESE-ALASSIO</a></li>
</ul>
</li>
<li id="menu-item-62761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62761"><a href="https://www.rivierapress.it/category/cronaca-it-it/">CRONACA</a></li>
<li id="menu-item-62765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62765"><a href="https://www.rivierapress.it/category/politica-it/">POLITICA</a></li>
<li id="menu-item-62763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62763"><a href="https://www.rivierapress.it/category/rubriche/eventi-it/">EVENTI</a></li>
<li id="menu-item-62773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62773"><a href="https://www.rivierapress.it/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-62768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62768"><a href="https://www.rivierapress.it/category/rubriche/">RIVIERA 7 MAGAZINE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62769"><a href="https://www.rivierapress.it/category/rubriche/festival-di-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li id="menu-item-62770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62770"><a href="https://www.rivierapress.it/category/rubriche/multimedia/">MULTIMEDIA</a></li>
	<li id="menu-item-62771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62771"><a href="https://www.rivierapress.it/category/rubriche/necrologi-it/">NECROLOGI</a></li>
	<li id="menu-item-62772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62772"><a href="https://www.rivierapress.it/category/rubriche/video/">VIDEO</a></li>
</ul>
</li>
<li id="menu-item-62774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62774"><a href="https://www.rivierapress.it/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62775"><a href="https://www.rivierapress.it/category/sport/altri-sport-2/">ALTRI SPORT</a></li>
	<li id="menu-item-62776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62776"><a href="https://www.rivierapress.it/category/sport/basket-2/">BASKET</a></li>
	<li id="menu-item-62777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62777"><a href="https://www.rivierapress.it/category/sport/calcio-2/">CALCIO</a></li>
	<li id="menu-item-62778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62778"><a href="https://www.rivierapress.it/category/sport/pallamano/">PALLAMANO</a></li>
	<li id="menu-item-62779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62779"><a href="https://www.rivierapress.it/category/sport/pallanuoto-2/">PALLANUOTO</a></li>
	<li id="menu-item-62780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62780"><a href="https://www.rivierapress.it/category/sport/pallavolo-2/">PALLAVOLO</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rivierapress.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, marzo 16, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu-rivierapress-2016" class="top-header-menu"><li id="menu-item-62783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62783"><a href="https://www.rivierapress.it/la-redazione/">La redazione</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ACCEDI">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.rivierapress.it/">
                <img src="http://rivierapress.it/loghi/logo.png" alt="Riviera Press notizie dalla provincia di Imperia" title="Riviera Press notizie dalla provincia di Imperia"/>
                <span class="td-visual-hidden">RIVIERA PRESS &#8211; Notizie, cronaca, sport dalla Riviera Ligure di Ponente</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.rivierapress.it/">
            <img src="http://rivierapress.it/loghi/logo.png" alt="Riviera Press notizie dalla provincia di Imperia" title="Riviera Press notizie dalla provincia di Imperia"/>
        </a>
        </div>
    <div class="menu-menu-rivierapress-2016-container"><ul id="menu-menu-rivierapress-2017" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62811"><a href="https://www.rivierapress.it/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62766"><a href="https://www.rivierapress.it/category/prima-pagina/">EVIDENZA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62782"><a href="https://www.rivierapress.it/category/rubriche/notizie-dalla-liguria/">NOTIZIE DALLA LIGURIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62781"><a href="https://www.rivierapress.it/category/rubriche/notizie-dal-web-la-nostra-rassegna-stampa/">NOTIZIE DALL&#8217;ITALIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-62754"><a href="https://www.rivierapress.it/category/citta/">CITTA&#8217;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62760"><a href="https://www.rivierapress.it/category/citta/ventimiglia-2/">VENTIMIGLIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62755"><a href="https://www.rivierapress.it/category/citta/bordighera-2/">BORDIGHERA-VALLECROSIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62758"><a href="https://www.rivierapress.it/category/citta/sanremo-2/">SANREMO-OSPEDALETTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62759"><a href="https://www.rivierapress.it/category/citta/taggia/">TAGGIA-RIVA LIGURE-SANTO STEFANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62757"><a href="https://www.rivierapress.it/category/citta/imperia-2/">IMPERIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62756"><a href="https://www.rivierapress.it/category/citta/golfo-dianese-2/">GOLFO DIANESE-ALASSIO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62761"><a href="https://www.rivierapress.it/category/cronaca-it-it/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62765"><a href="https://www.rivierapress.it/category/politica-it/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62763"><a href="https://www.rivierapress.it/category/rubriche/eventi-it/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62773"><a href="https://www.rivierapress.it/category/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62768"><a href="https://www.rivierapress.it/category/rubriche/">RIVIERA 7 MAGAZINE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62769"><a href="https://www.rivierapress.it/category/rubriche/festival-di-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62770"><a href="https://www.rivierapress.it/category/rubriche/multimedia/">MULTIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62771"><a href="https://www.rivierapress.it/category/rubriche/necrologi-it/">NECROLOGI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62772"><a href="https://www.rivierapress.it/category/rubriche/video/">VIDEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62774"><a href="https://www.rivierapress.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62775"><a href="https://www.rivierapress.it/category/sport/altri-sport-2/">ALTRI SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62776"><a href="https://www.rivierapress.it/category/sport/basket-2/">BASKET</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62777"><a href="https://www.rivierapress.it/category/sport/calcio-2/">CALCIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62778"><a href="https://www.rivierapress.it/category/sport/pallamano/">PALLAMANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62779"><a href="https://www.rivierapress.it/category/sport/pallanuoto-2/">PALLANUOTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62780"><a href="https://www.rivierapress.it/category/sport/pallavolo-2/">PALLAVOLO</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rivierapress.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-180134" class="post-180134 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-it category-sanremo-2 tag-carenza-di-controllori-comunali-al-casino tag-controllori-comunali-casino tag-incontro-comune-casino-sanremo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.rivierapress.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedi tutti gli articoli in POLITICA" class="entry-crumb" itemprop="url" href="https://www.rivierapress.it/category/politica-it/"><span itemprop="title">POLITICA</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa..."><meta itemprop="url" content = "https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/">Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa da gioco</h1>

                                                            <p class="td-post-sub-title">Il Comune intende peraltro provvedere alla costituzione a breve di un tavolo di lavoro congiunto per la revisione e l’adeguamento del controllo dei controllori alle nuove tecnologie, alle nuove soluzioni organizzative ed ad un nuovo sistema che consenta di concentrare i controlli comunali</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Da <a href="https://www.rivierapress.it/author/guglielmi/">Mario Guglielmi</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T11:22:25+00:00" >16/03/2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F03%2F16%2Fsanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanremo%2C+carenza+di+controllori+comunali+al+Casin%C3%B2%3A+incontro+tra+Comune+e+casa+da+gioco&url=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F03%2F16%2Fsanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco%2F&via=RIVIERA+PRESS+-+Notizie%2C+cronaca%2C+sport+dalla+Riviera+Ligure+di+Ponente"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Condividi su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/&amp;media=https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo.jpg&description=Sanremo%2C+carenza+di+controllori+comunali+al+Casin%C3%B2%3A+incontro+tra+Comune+e+casa+da+gioco" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sanremo%2C+carenza+di+controllori+comunali+al+Casin%C3%B2%3A+incontro+tra+Comune+e+casa+da+gioco%20-%20https%3A%2F%2Fwww.rivierapress.it%2F2018%2F03%2F16%2Fsanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo.jpg" data-caption=""><img width="696" height="513" class="entry-thumb td-modal-image" src="https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo-696x513.jpg" alt="" title="casinò Sanremo"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="3987463674"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="3987463674"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="3987463674"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="3987463674"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Con riferimento agli articoli apparsi sui giornali nei giorni scorsi in cui si affronta la problematica inerente la carenza di controllori comunali presso la casa da Gioco e si collegano a tale situazione  episodi e circostanze recentemente verificatesi,  questo Ente congiuntamente alla Casino spa ritiene di precisare quanto segue.Non vi è alcuna correlazione tra il furto alle slot verificatosi il sabato del Festival e ancor meno i minori incassi dei primi due mesi dell&#8217;anno, e le carenze di organico del Corpo Controllori.<br />
Quanto al furto, il secondo che la Casa da gioco subisce in venti anni, esso non avrebbe potuto essere impedito dalla presenza nelle sale del controllore comunale, essendo avvenuto con estrema destrezza ed essendo stato perpetrato, da parte di un gruppo che ha effettuato analoghe incursioni in altri Casino nazionali ed esteri, dimostrando notevole competenza.<br />
Si ritiene infatti di precisare come  la sicurezza all&#8217;interno della Casa da gioco non venga assolutamente trascurata. La Casa da Gioco dispone di un sistema complesso e strutturato di controlli interni sulla regolarità del Gioco e il controllo in sala è garantito oltre che dagli ispettori anche dai controllori amministrativi della Casino spa, che nel corso degli anni, hanno costantemente ed autonomamente segnalato all&#8217;autorità giudiziaria, ogni irregolarità, rapportandosi sempre col Corpo Controllori Comunali, in piena sintonia.<br />
A questo si aggiunga come nel corso dell&#8217;ultimo anno è stata rafforzata la vigilanza armata nelle sale slot, al fine di tutelare al meglio clienti e dipendenti.<br />
La Casa da Gioco provvede quindi a garantire la regolarità del gioco a tutela propria, del Comune e della clientela, coadiuvata dall’attività di verifica in contraddittorio effettuata dal Corpo dei Controlli Comunali<br />
Il Corpo Controllori Comunali ha lo scopo  di esercitare il controllo sull’andamento dell’esercizio del gioco e sulla conduzione della Gestione del Casinò Municipale sia sotto il profilo tecnico-funzionale, sia finanziario e morale, cosi come previsto dall’esame combinato dell’Art. 19 della Convenzione e degli Art. 1 e 2 del Regolamento del Corpo dei Controllori Comunali. La sua attività di controllo e prevenzione è diretta in misura prevalente alla tutela degli interessi del Comune di Sanremo, alla salvaguardia del buon nome dell’azienda ed alla tutela della fiducia che i frequentatori ripongono nella regolarità dello svolgimento e degli esiti del gioco.<br />
Questa Amministrazione si è trovata a dover affrontare le problematiche di organico emerse negli ultimi anni ma frutto di scelte organizzative assunte in precedenza, laddove di fronte al progressivo ridursi dell’organico del Corpo Controllori anziché intervenire in maniera strutturale mediante reintegrazioni progressive, si è optato per soluzioni transitorie non risolutive (i c.d. controllori ausiliari) e non più in linea con l’attuale normativa.<br />
Oggi le norme in materia di turn over non rendono più possibile scelte di questo tipo pertanto l’Ente si trova a dover fare i conti con una normativa stringente che non consente un integrazione dell’organico come sarebbe auspicabile.<br />
Il Comune intende peraltro provvedere alla costituzione a breve di un tavolo di lavoro congiunto per la revisione e l’adeguamento del controllo dei controllori alle nuove tecnologie, alle nuove soluzioni organizzative ed ad un nuovo sistema che consenta di concentrare i controlli comunali sulle operazioni ritenute nevralgiche e strategiche per poter anche ridefinire l’assetto  organizzativo ottimale.<br />
Nelle more dal momento che il Comune intende assolutamente garantire la propria presenza all’interno della Casa da Gioco sono già state effettuate due assunzioni a tempo determinato e sono in corso ancora 4 assunzioni a tempo determinato per fronteggiare temporaneamente la situazione in attesa di ridefinire il sistema di controllo. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Sanremo%2C%20carenza%20di%20controllori%20comunali%20al%20Casin%C3%B2%3A%20incontro%20tra%20Comune%20e%20casa%20da%20gioco https%3A%2F%2Fwww.rivierapress.it%2F2018%2F03%2F16%2Fsanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-180134" class="share-facebook sd-button share-icon no-text" href="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-180134" class="share-twitter sd-button share-icon no-text" href="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="4268977415"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="4268977415"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="4268977415"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="4268977415"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.rivierapress.it/2018/03/16/pallapugno-23-marzo-la-cerimonia-presentazione-dei-campionati-serie/">Pallapugno, il 23 marzo la cerimonia di presentazione dei campionati di Serie A</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.rivierapress.it/2018/03/16/allimprovviso-cede-terreno-ruote-dellauto-conducente-fortuna-indenne/">All&#8217;improvviso cede il terreno sotto ruote dell&#8217;auto, conducente per fortuna indenne</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rivierapress.it/author/guglielmi/">Mario Guglielmi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mario Guglielmi"></span><meta itemprop="datePublished" content="2018-03-16T11:22:25+00:00"><meta itemprop="dateModified" content="2018-03-16T11:22:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rivierapress.it/2018/03/16/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rivierapress.it/loghi/logo.png"></span><meta itemprop="name" content="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente"></span><meta itemprop="headline " content="Sanremo, carenza di controllori comunali al Casinò: incontro tra Comune e casa da gioco"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rivierapress.it/wp-content/uploads/2017/08/casinò-Sanremo.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="737"></span>        </footer>

    <script>var block_td_uid_1_5aabb37b774b5 = new tdBlock();
block_td_uid_1_5aabb37b774b5.id = "td_uid_1_5aabb37b774b5";
block_td_uid_1_5aabb37b774b5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5aabb37b774b5_rand","offset":""}';
block_td_uid_1_5aabb37b774b5.td_column_number = "3";
block_td_uid_1_5aabb37b774b5.block_type = "td_block_related_posts";
block_td_uid_1_5aabb37b774b5.post_count = "3";
block_td_uid_1_5aabb37b774b5.found_posts = "39701";
block_td_uid_1_5aabb37b774b5.header_color = "";
block_td_uid_1_5aabb37b774b5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aabb37b774b5.max_num_pages = "13234";
tdBlocksArray.push(block_td_uid_1_5aabb37b774b5);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5aabb37b774b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5aabb37b774b5" ><h4 class="td-related-title"><a id="td_uid_2_5aabb37ba82d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5aabb37b774b5" href="#">TI POTREBBERO INTERESSARE</a><a id="td_uid_3_5aabb37ba8317" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5aabb37b774b5" href="#">ALTRO DA QUESTO AUTORE</a></h4><div id=td_uid_1_5aabb37b774b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rivierapress.it/2018/03/16/imperia-33enne-picchia-lex-fidanzata-nel-negozio-cui-lavora-la-polizia-lo-denuncia/" rel="bookmark" title="Imperia, 33enne picchia l’ex fidanzata nel negozio in cui lavora. La Polizia lo denuncia"><img width="218" height="150" class="entry-thumb" src="https://www.rivierapress.it/wp-content/uploads/2018/02/volanti-polizia-notte-pattuglie-generica-218x150.jpg" alt="" title="Imperia, 33enne picchia l’ex fidanzata nel negozio in cui lavora. La Polizia lo denuncia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rivierapress.it/2018/03/16/imperia-33enne-picchia-lex-fidanzata-nel-negozio-cui-lavora-la-polizia-lo-denuncia/" rel="bookmark" title="Imperia, 33enne picchia l’ex fidanzata nel negozio in cui lavora. La Polizia lo denuncia">Imperia, 33enne picchia l’ex fidanzata nel negozio in cui lavora. La Polizia lo denuncia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rivierapress.it/2018/03/16/insegnante-rimprovera-alunna-quarta-elementare-alla-fine-delle-lezioni-viene-malmenata-tre-mamme/" rel="bookmark" title="Insegnante rimprovera alunna di quarta elementare e alla fine delle lezioni viene malmenata da tre mamme"><img width="218" height="150" class="entry-thumb" src="https://www.rivierapress.it/wp-content/uploads/2018/03/maestra-scuola-218x150.jpg" alt="" title="Insegnante rimprovera alunna di quarta elementare e alla fine delle lezioni viene malmenata da tre mamme"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rivierapress.it/2018/03/16/insegnante-rimprovera-alunna-quarta-elementare-alla-fine-delle-lezioni-viene-malmenata-tre-mamme/" rel="bookmark" title="Insegnante rimprovera alunna di quarta elementare e alla fine delle lezioni viene malmenata da tre mamme">Insegnante rimprovera alunna di quarta elementare e alla fine delle lezioni viene malmenata da tre mamme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rivierapress.it/2018/03/16/confini-marittimi-italia-francia-giorgio-mule-fi-concesse-a-francia-trivellazioni-in-liguria-difendero-il-ponente/" rel="bookmark" title="Confini marittimi Italia-Francia, Giorgio Mulè (FI): “Concesse a Francia trivellazioni in Liguria. Difenderò il Ponente”"><img width="218" height="150" class="entry-thumb" src="https://www.rivierapress.it/wp-content/uploads/2016/01/peschereccio-1-218x150.jpg" alt="" title="Confini marittimi Italia-Francia, Giorgio Mulè (FI): “Concesse a Francia trivellazioni in Liguria. Difenderò il Ponente”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rivierapress.it/2018/03/16/confini-marittimi-italia-francia-giorgio-mule-fi-concesse-a-francia-trivellazioni-in-liguria-difendero-il-ponente/" rel="bookmark" title="Confini marittimi Italia-Francia, Giorgio Mulè (FI): “Concesse a Francia trivellazioni in Liguria. Difenderò il Ponente”">Confini marittimi Italia-Francia, Giorgio Mulè (FI): “Concesse a Francia trivellazioni in Liguria. Difenderò il Ponente”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aabb37b774b5" data-td_block_id="td_uid_1_5aabb37b774b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aabb37b774b5" data-td_block_id="td_uid_1_5aabb37b774b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="5222431672"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="5222431672"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="5222431672"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8918999728187309" data-ad-slot="5222431672"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>CONTATTACI</span></div>			<div class="textwidget"><div style='text-align: center; font-size: 24px; font-weight: bold;'>
<p><a href="http://telegram.me/rivierapress" target="_blank">Telegram: @rivierapress</a></p>
<p><a href="whatsapp://send?phone=+393278838815" target="_blank">WhatsApp: 327.8838815</a></p>
<p><a href='mailto:redazione@rivierapress.it'>redazione@rivierapress.it</a>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLl4kEFaR0e1s85p31LJFKzYxbvlYeX3NK" frameborder="0" allowfullscreen></iframe>

<iframe src="https://widget.spreaker.com/player?show_id=1719881&amp;theme=dark&amp;autoplay=false" width="100%" height="200px" frameborder="0"></iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href='https://www.facebook.com/Fm-events-759802374152040/?ref=aymt_homepage_panel' target='_blank'><img src='http://www.rivierapress.it/annunci/eventi.jpg' style='width: 100%; max-width: 350px; max-height: 350px;'></a></p>
<p></p>
<p><a href='http://www.easyfrance.it/' target='_blank'><img src='http://www.rivierapress.it/annunci/besy.jpg' style='max-width: 350px; width: 100%; max-height: 350px;'></a></p>
<p></p>
<p><a href='http://www.cinque-valli.com' target='_blank'><img src='http://www.rivierapress.it/annunci/5valli.jpg' style='width: 100%; max-width: 350px; max-height: 350px;'></a></p>
<p></p>
<p><a href='http://www.pistaciclabile.com' target='_blank' rel='nofollow'><img src='http://www.rivierapress.it/annunci/pistaciclabile.gif'' style='width: 100%; max-width: 350px; max-height: 150px;'></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rivierapress.it/"><img class="td-retina-data" src="http://rivierapress.it/wp-content/uploads/2014/10/rivierapress_230x80-230x801.png" data-retina="http://rivierapress.it/wp-content/uploads/2014/12/rivierapress_230x80-230x80.png" alt="Riviera Press notizie dalla provincia di Imperia" title="Riviera Press notizie dalla provincia di Imperia"/></a></div><div class="footer-text-wrap">Testata giornalistica registrata - Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia - Editore: Marco Risi - Direttore responsabile: Mario Guglielmi - Sede:  via Cavour 40. Ventimiglia (IM) - P.IVA: 01585670084 - In redazione: Mario Guglielmi, Marco Risi, Anna Paltrineri, Rosanna Calo, Valerio Moschetti - Le collaborazioni sono da intendersi a titolo gratuito.<br />
<a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license" ><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />
Quest'opera di <a xmlns:cc="http://creativecommons.org/ns#" href="www.rivierapress.it" property="cc:attributionName" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale</a>. Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.<br />
Hosting e sviluppo: <a href="http://www.studioinformatico.net" target="_blank" rel="nofollow">Studio Informatico</a>.</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-rivierapress-2016-container"><ul id="menu-footer-menu-rivierapress-2016" class="td-subfooter-menu"><li id="menu-item-62784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-62784"><a href="https://www.rivierapress.it/category/citta/">CITTA&#8217;</a></li>
<li id="menu-item-62785" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62785"><a href="https://www.rivierapress.it/category/cronaca-it-it/">CRONACA</a></li>
<li id="menu-item-62786" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62786"><a href="https://www.rivierapress.it/category/rubriche/eventi-it/">EVENTI</a></li>
<li id="menu-item-62789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62789"><a href="https://www.rivierapress.it/category/politica-it/">POLITICA</a></li>
<li id="menu-item-62792" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62792"><a href="https://www.rivierapress.it/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-62793" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62793"><a href="https://www.rivierapress.it/category/sport/">SPORT</a></li>
<li id="menu-item-89164" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89164"><a href="https://www.rivierapress.it/cookie/">PRIVACY E COOKIE POLICY</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Rivierapress.it                </div>
                
                
                <div class="td-pb-span12">
	                
                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.getsmartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '82ee7063e21b4cd5c83ea57a5f82c9acfbd01132');
</script> 



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 5aabb37bb0669
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.rivierapress.it\/2018\/03\/16\/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco\/":180134};
	</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"1","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.rivierapress.it\/2018\/03\/16\/sanremo-carenza-controllori-comunali-al-casino-incontro-comune-casa-gioco\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rivierapress.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rivierapress.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'117109224',post:'180134',tz:'0',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '180134' ]);
</script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, propri e di terze parti, per migliorare la tua esperienza sul sito e per fornirti pubblicità in linea con i tuoi interessi. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su Maggiori Informazioni. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento ne acconsenti l'uso. <a style="color:#FFFFFF;" href=" http://rivierapress.it/cookie" target="_blank" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>