<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rivierapress.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rivierapress.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rivierapress.it';var et_post_id='283506';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off | RIVIERA PRESS</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivierapress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.rivierapress.it/wp-content/themes/extra-child/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rivierapress.it/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.rivierapress.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivierapress.it/wp-json/wp/v2/posts/283506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=283506' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2021%2F02%2F14%2Flavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2021%2F02%2F14%2Flavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.rivierapress.it/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="amphtml" href="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" />
<meta property="og:url" content="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/" />
<meta property="og:description" content="La Sanremese ha sfiorato il raddoppio colpendo la traversa con un colpo di testa di Pici al 39&#8242; della ripresa. I biancoazzurri salgono così al 7° posto in classifica con 30 punti" />
<meta property="article:published_time" content="2021-02-14T15:26:30+00:00" />
<meta property="article:modified_time" content="2021-02-14T15:26:34+00:00" />
<meta property="og:site_name" content="RIVIERA PRESS" />
<meta property="og:image" content="https://www.rivierapress.it/wp-content/uploads/2021/02/lavagnese_sanremese2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="402" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarioGuglielmi" />
<meta name="twitter:site" content="@rivierapress24" />
<meta name="twitter:text:title" content="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" />
<meta name="twitter:image" content="https://www.rivierapress.it/wp-content/uploads/2021/02/lavagnese_sanremese2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rivierapress.it/wp-content/et-cache/global/et-extra-customizer-global-16132049942341.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-283506 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.rivierapress.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rivierapress.it/" data-fixed-height="51">
							<img src="https://www.rivierapress.it/wp-content/uploads/2018/05/RivieraPress-LOGO-05.png" alt="RIVIERA PRESS" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188080"><a href="https://www.rivierapress.it/notizie/cronaca/">CRONACA</a></li>
<li id="menu-item-188083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188083"><a href="https://www.rivierapress.it/notizie/notizie-ventimiglia/">VENTIMIGLIA</a></li>
<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rivierapress.it/notizie/notizie-vallecrosia/">VALLECROSIA</a></li>
<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rivierapress.it/notizie/bordighera/">BORDIGHERA</a></li>
<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rivierapress.it/notizie/entroterra-val-nervia/">ENTROTERRA e VAL NERVIA</a></li>
<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rivierapress.it/notizie/notizie-provincia-imperia/">PROVINCIA</a></li>
<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rivierapress.it/notizie/notizie/">NOTIZIE</a></li>
<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188081"><a href="https://www.rivierapress.it/notizie/sport/">SPORT</a></li>
<li id="menu-item-220721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220721"><a href="https://www.rivierapress.it/notizie/eventi-it/">EVENTI</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-283506" class="module single-post-module post-283506 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-2 category-notizie-prima-pagina category-sport tag-lavagnese-sanremese et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="https://www.rivierapress.it/author/guglielmi/" class="url fn" title="Articoli scritti da Mario Guglielmi" rel="author">Mario Guglielmi</a> | <span class="updated">14 Feb, 2021</span> | <a class="comments-link" href="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.rivierapress.it/wp-content/uploads/2021/02/lavagnese_sanremese2.jpg" alt="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>Grazie alla rete segnata da Demontis al 16&#8242; della ripresa la Sanremese si è imposta per 1-0 sul terreno della Lavagnese, incamerando così il settimo risultato utile di fila. I padroni di casa hanno chiuso il match in 10 uomini per l&#8217;espulsione del capitano Avellino. La Sanremese ha sfiorato il raddoppio colpendo la traversa con un colpo di testa di Pici al 39&#8242; della ripresa. I biancoazzurri salgono così al 7° posto in classifica con 30 punti, restando a 4 lunghezze di distacco dalla zona play-off. Mercoledì 17 la Sanremese recupererà la gara sul campo del Fossano, mentre domenica 21 riceveranno al &#8220;Comunale&#8221; l&#8217;Arconatese. </p>



<p><strong>PRIMO TEMPO</strong><br>3&#8242; Primo tentativo del match da parte di Gemignani che calcia mandando il pallone sopra la traversa.<br>6&#8242; Tiro cross di Oneto, palla che attraversa tutta l&#8217;area di rigore prima di terminare sul fondo.<br>10&#8242; Mikhaylosvkiy ci prova da fuori area, ma non inquadra lo specchio ed il pallone finisce a lato.<br>13&#8242; Gol annullato a Romano, che aveva segnato con un tocco da distanza ravvicinata su assist di Convitto, per posizione di fuorigioco.<br>20&#8242; Tentativo di Buongiorno, la mira è imprecisa e la porta difesa da Dragone non corre pericoli.<br>33&#8242; Gemignani, per un infortunio, è costretto ad abbandonare il terreno di gioco, venendo sostituito da Fenati.<br>38&#8242; Boschini blocca a terra un tiro cross di Convitto.<br>44&#8242; Convitto prova a segnare dalla lunga distanza approfittando di un&#8217;uscita dai pali del portiere Boschini che però in extremis riesce a deviare sul fondo il tentativo dell&#8217;attaccante matuziano.<br>48&#8242; Convitto al termine di uno spunto personale, calcia di potenza dal limite dell&#8217;area, mandando alto non di molto.</p>



<p><strong>SECONDO TEMPO</strong><br>6&#8242; Primo tiro nello specchio della porta della Lavagnese. Dragone intercetta una conclusione di Tripoli dalla media distanza.<br>9&#8242; Convitto tira dal limite dell&#8217;area, Boschini para senza particolari affanni.<br>13&#8242; Ammonito Rovido per un fallo su Fenati.<br>16&#8242; Il neoentrato Murgia al primo pallone toccato serve Pellicanò che a sua volta imbecca Demontis nel cuore dell&#8217;area. La conclusione del centrocampista sardo consente ai matuziani di schiodare il risultato.<br>19&#8242; Demontis dialoga in contropiede, in velocità, con Romano e una volta al limite, prova il tiro spedendo sul fondo.<br>21&#8242; La Lavagnese rimane in dieci uomini per l&#8217;espulsione del capitano Avellino, punito per un fallo di reazione a centrocampo nei confronti di Demontis.<br>30&#8242; Pellicanò, dopo due dribbling, entra in area e prova la conclusione, deviata in corner da Queirolo.<br>34&#8242; Boschini para in presa alta un tiro-cross di Murgia.<br>36&#8242; Alluci tenta la conclusione dal limite dell&#8217;area, ma la mira non è precisa e l&#8217;occasione sfuma.<br>39&#8242; Sanremese vicinissima al raddoppio, quando su un angolo di Murgia, Pici a centro area svetta di testa e scuote la traversa.<br>46&#8242; Il neontrato Vita con una girata di prima intenzione chiama Boschini alla parata in due tempi.<br>48&#8242; Provvidenziale intervento difensivo di Fenati che respinge un tentativo di Alluci.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/&#038;t=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Facebook" data-network-name="facebook" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off%20https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Twitter" data-network-name="twitter" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/&#038;t=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Google +" data-network-name="googleplus" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/&#038;t=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/&#038;description=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off&#038;media=https://www.rivierapress.it/wp-content/uploads/2021/02/lavagnese_sanremese2-110x110.jpg" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/&#038;title=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/&#038;title=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Buffer" data-network-name="buffer" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/&#038;title=Lavagnese-Sanremese%200-1%2C%20Demontis%20decide%20il%20derby%20ligure%20al%20%E2%80%9CRiboli%E2%80%9D.%20Matuziani%20al%207%C2%B0%20posto%20a%204%20punti%20dai%20play-off" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Email" data-network-name="basic_email" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off&quot; tramite Print" data-network-name="basic_print" data-share-title="Lavagnese-Sanremese 0-1, Demontis decide il derby ligure al &#8220;Riboli&#8221;. Matuziani al 7° posto a 4 punti dai play-off" data-share-url="https://www.rivierapress.it/2021/02/14/lavagnese-sanremese-0-1-demontis-decide-il-derby-ligure-al-riboli-matuziani-al-7-posto-a-4-punti-dai-play-off/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8bd623;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rivierapress.it/2021/02/14/ristoranti-aperti-in-zona-arancione-a-ventimiglia-e-sanremo/" rel="prev"><span class="button">Precedente</span><span class="title">Ristoranti aperti in Zona Arancione a Ventimiglia e Sanremo</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.rivierapress.it/2021/02/14/liguria-in-zona-arancione-tosi-cinque-stelle-il-presidente-dei-pieni-poteri-poteva-attivare-azioni-preventive-gia-da-martedi-con-ordinanza-regionale/" rel="next"><span class="button">Successivo</span><span class="title">Liguria in zona Arancione, Tosi (Cinque Stelle): &#8220;Il Presidente dei pieni poteri poteva attivare azioni preventive già da martedì con ordinanza regionale&#8221;</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Circa l&#039;autore</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt="Mario Guglielmi" src="https://secure.gravatar.com/avatar/3aa0b23bdf970e1ae10cba9c0c6320db?s=170&#038;d=mm&#038;r=g" class="avatar avatar-170 photo jetpack-lazy-image" height="170" width="170" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3aa0b23bdf970e1ae10cba9c0c6320db?s=340&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3aa0b23bdf970e1ae10cba9c0c6320db?s=170&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Mario Guglielmi' src='https://secure.gravatar.com/avatar/3aa0b23bdf970e1ae10cba9c0c6320db?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3aa0b23bdf970e1ae10cba9c0c6320db?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/></noscript>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.rivierapress.it/author/guglielmi/" rel="author" title="Visualizza tutti i post di Mario Guglielmi">Mario Guglielmi</a></h4>
									<p class="note">Laureato in Lettere Moderne all'Università di Torino, da 18 anni collabora con il quotidiano "Il Secolo XIX". Redattore a "Radio Amicizia" e "Radio Riviera24" per 13 anni, in contemporanea ha sempre lavorato per quotidiani on line della provincia di Imperia: Sanremonews.it, Radioamicizia.it e Riviera24.it</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rivierapress.it/2018/04/10/imperia-calcio-i-risultati-della-nona-giornata-dei-campionati-giovanili-foto/" title="Imperia Calcio, i risultati della nona giornata dei campionati giovanili &#8211; FOTO" class="post-thumbnail">
				<img src="https://www.rivierapress.it/wp-content/uploads/2018/04/imperia-calcio-giovanili-9.jpg" alt="Imperia Calcio, i risultati della nona giornata dei campionati giovanili &#8211; FOTO" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rivierapress.it/2018/04/10/imperia-calcio-i-risultati-della-nona-giornata-dei-campionati-giovanili-foto/">Imperia Calcio, i risultati della nona giornata dei campionati giovanili &#8211; FOTO</a></h4>
									<p class="date"><span class="updated">10/04/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rivierapress.it/2018/01/19/albenga-controlli-serrati-dei-carabinieri-1-arresto-e-diverse-perquisizioni-in-stabili-abbandonati-i-dettagli/" title="Albenga| Controlli serrati dei Carabinieri 1 arresto e diverse perquisizioni in stabili abbandonati i dettagli" class="post-thumbnail">
				<img src="https://www.rivierapress.it/wp-content/uploads/2018/01/img_1124.jpg" alt="Albenga| Controlli serrati dei Carabinieri 1 arresto e diverse perquisizioni in stabili abbandonati i dettagli" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rivierapress.it/2018/01/19/albenga-controlli-serrati-dei-carabinieri-1-arresto-e-diverse-perquisizioni-in-stabili-abbandonati-i-dettagli/">Albenga| Controlli serrati dei Carabinieri 1 arresto e diverse perquisizioni in stabili abbandonati i dettagli</a></h4>
									<p class="date"><span class="updated">19/01/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rivierapress.it/2018/03/22/imperia-alla-piscina-cascione-torna-lopen-day-domenica-25-marzo/" title="Imperia, alla Piscina Cascione torna l&#8217;Open Day domenica 25 marzo" class="post-thumbnail">
				<img src="https://www.rivierapress.it/wp-content/uploads/2016/02/piscina.jpg" alt="Imperia, alla Piscina Cascione torna l&#8217;Open Day domenica 25 marzo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rivierapress.it/2018/03/22/imperia-alla-piscina-cascione-torna-lopen-day-domenica-25-marzo/">Imperia, alla Piscina Cascione torna l&#8217;Open Day domenica 25 marzo</a></h4>
									<p class="date"><span class="updated">22/03/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rivierapress.it/2018/11/25/calcio-eccellenza-rivarolese-e-vado-perdono-i-derby-e-il-pietra-ligure-va-in-testa/" title="Calcio, Eccellenza: Rivarolese e Vado perdono i derby e il Pietra Ligure va in testa" class="post-thumbnail">
				<img src="https://www.rivierapress.it/wp-content/uploads/2017/11/Eccellenza.gif" alt="Calcio, Eccellenza: Rivarolese e Vado perdono i derby e il Pietra Ligure va in testa" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rivierapress.it/2018/11/25/calcio-eccellenza-rivarolese-e-vado-perdono-i-derby-e-il-pietra-ligure-va-in-testa/">Calcio, Eccellenza: Rivarolese e Vado perdono i derby e il Pietra Ligure va in testa</a></h4>
									<p class="date"><span class="updated">25/11/2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-46" class="et_pb_widget widget_text"><h4 class="widgettitle">VIDEO NOTIZIE</h4>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ/videos" target="_blank" rel="noopener">VAI AL CANALE YOUTUBE</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-47" class="et_pb_widget widget_text"><h4 class="widgettitle">CONTATTACI</h4>			<div class="textwidget"><div style="text-align:center">
<p><a style="font-size: 16px;" href="mailto:redazione@rivierapress.it">redazione@rivierapress.it</a></p>
<p><a style="font-size: 16px;" href="https://api.whatsapp.com/send?phone=00393661223714" target="_blank" rel="noopener">Scrivici su Whatsapp</a></p>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-24" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href='https://www.cinque-valli.com' target='_blank' rel="noopener"><img src="https://www.rivierapress.it/annunci/5valli.jpg" style="width: 100%; max-width: 350px; max-height: 150px;" data-lazy-src="https://www.rivierapress.it/annunci/5valli.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.rivierapress.it/annunci/5valli.jpg' style='width: 100%; max-width: 350px; max-height: 150px;'></noscript></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-41" class="et_pb_widget widget_text"><h4 class="widgettitle">RIVIERA PRESS</h4>			<div class="textwidget"><p>Testata giornalistica registrata<br />
Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia<br />
Editore: Marco Risi<br />
Direttore responsabile: Mario Guglielmi<br />
Sede: via Cavour 40. Ventimiglia (IM)<br />
P.IVA: 01585670084</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Collaborazioni</h4>			<div class="textwidget"><p>Le collaborazioni sono da intendersi a titolo gratuito.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-43" class="et_pb_widget widget_text"><h4 class="widgettitle">DIRITTI</h4>			<div class="textwidget"><p>Quest&#8217;opera realizzata da <a href="https://www.rivierapress.it/www.rivierapress.it" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Attribuzione &#8211; Non commerciale &#8211; Non opere derivate 4.0 Internazionale</a>. Basata sul lavoro presente su <a href="https://www.rivierapress.it/www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-188088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188088"><a href="https://www.rivierapress.it/cookie/">Privacy e Cookie Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<link rel='stylesheet' id='basecss-css'  href='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"2a7f4b0db8","timeline_nonce":"326883c3c0","blog_feed_nonce":"b12c20701f","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b4a09ec592","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"1e3fa90d2c","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"283506","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.7.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.7.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'117109224',post:'283506',tz:'0',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '283506' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, anche di terze parti, per il suo funzionamento e per raccogliere statistiche sul suo utilizzo. Clicca su Accetta per consentire l&#039;uso dei cookie da parte del sito. <a style="color:#FFFFFF;" href="https://www.rivierapress.it/cookie/" target="_blank" id="fom">Leggi l'informativa completa.</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
