<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rivierapress.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rivierapress.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rivierapress.it';var et_post_id='273632';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia | RIVIERA PRESS</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivierapress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.rivierapress.it/wp-content/themes/extra-child/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rivierapress.it/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"rottura_dellacquedotto_piano_di_emergenza_allospedale_di_imperia"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.rivierapress.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivierapress.it/wp-json/wp/v2/posts/273632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rottura dell&#8217;acquedotto a Imperia, Consiglio e Saluzzo (Psi): &#8220;Usare il Recovery Fund per l&#8217;acquedotto&#8221;' href='https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-a-imperia-consiglio-e-saluzzo-psi-usare-il-recovery-fund-per-lacquedotto/' />
<link rel='next' title='Supporto ad imprese per il Superbonus: accordo tra Intesa Sanpaolo e FederlegnoArredo' href='https://www.rivierapress.it/2020/09/08/supporto-ad-imprese-per-il-superbonus-accordo-tra-intesa-sanpaolo-e-federlegnoarredo/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=273632' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2020%2F09%2F08%2Frottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2020%2F09%2F08%2Frottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="amphtml" href="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" />
<meta property="og:url" content="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/" />
<meta property="og:description" content="All&#8217;ospedale di Imperia è stata disposta la sospensione dell’attività chirurgica programmata e di una parte di attività operativa ambulatoriale" />
<meta property="article:published_time" content="2020-09-08T10:57:41+00:00" />
<meta property="article:modified_time" content="2020-09-08T10:58:05+00:00" />
<meta property="og:site_name" content="RIVIERA PRESS" />
<meta property="og:image" content="https://www.rivierapress.it/wp-content/uploads/2018/06/ospedale-imperia.jpg" />
<meta property="og:image:width" content="543" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarioGuglielmi" />
<meta name="twitter:site" content="@rivierapress24" />
<meta name="twitter:text:title" content="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" />
<meta name="twitter:image" content="https://www.rivierapress.it/wp-content/uploads/2018/06/ospedale-imperia.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rivierapress.it/wp-content/et-cache/global/et-extra-customizer-global-15991405678415.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-273632 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.rivierapress.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rivierapress.it/" data-fixed-height="51">
							<img src="https://www.rivierapress.it/wp-content/uploads/2018/05/RivieraPress-LOGO-05.png" alt="RIVIERA PRESS" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188080"><a href="https://www.rivierapress.it/notizie/cronaca/">CRONACA</a></li>
<li id="menu-item-188083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188083"><a href="https://www.rivierapress.it/notizie/notizie-ventimiglia/">VENTIMIGLIA</a></li>
<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rivierapress.it/notizie/notizie-vallecrosia/">VALLECROSIA</a></li>
<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rivierapress.it/notizie/bordighera/">BORDIGHERA</a></li>
<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rivierapress.it/notizie/entroterra-val-nervia/">ENTROTERRA e VAL NERVIA</a></li>
<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-188079"><a href="https://www.rivierapress.it/notizie/notizie-provincia-imperia/">PROVINCIA</a></li>
<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rivierapress.it/notizie/notizie/">NOTIZIE</a></li>
<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rivierapress.it/notizie/sport/">SPORT</a></li>
<li id="menu-item-220721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220721"><a href="https://www.rivierapress.it/notizie/eventi-it/">EVENTI</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-273632" class="module single-post-module post-273632 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-imperia et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="https://www.rivierapress.it/author/guglielmi/" class="url fn" title="Articoli scritti da Mario Guglielmi" rel="author">Mario Guglielmi</a> | <span class="updated">8 Set, 2020</span> | <a class="comments-link" href="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.rivierapress.it/wp-content/uploads/2018/06/ospedale-imperia.jpg" alt="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>E’ stato attivato il piano di emergenza all’ospedale di Imperia a seguito del grave guasto all’acquedotto del Roja e all’interruzione dell’erogazione di fornitura di acqua prevista per la giornata odierna nel tratto da Andora a San Lorenzo al Mare.<br>A fronte di tale situazione, all&#8217;ospedale di Imperia è stata disposta la sospensione dell’attività chirurgica programmata e di una parte di attività operativa ambulatoriale. Verranno garantite le urgenze chirurgiche. Anche l’attività del Palasalute potrebbe subire delle variazioni nei servizi.<br>In collaborazione con i Vigili del Fuoco e la Protezione civile, l’ASL1 sta predisponendo un rifornimento di acqua tramite autobotti per garantire l’operatività ospedaliera. L’azienda sanitaria si scusa per il disagio, seguiranno ulteriori comunicazioni.<br>Per eventuali informazioni contattare l&#8217;URP, Ufficio Relazioni con il Pubblico di ASL1 dalle 8.30 alle 13 al numero 0184 536 656</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/&#038;t=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Facebook" data-network-name="facebook" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia%20https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Twitter" data-network-name="twitter" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/&#038;t=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Google +" data-network-name="googleplus" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/&#038;t=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/&#038;description=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia&#038;media=https://www.rivierapress.it/wp-content/uploads/2018/06/ospedale-imperia-110x110.jpg" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/&#038;title=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/&#038;title=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Buffer" data-network-name="buffer" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/&#038;title=Rottura%20dell%E2%80%99acquedotto%2C%20piano%20di%20emergenza%20all%E2%80%99ospedale%20di%20Imperia" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Email" data-network-name="basic_email" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia&quot; tramite Print" data-network-name="basic_print" data-share-title="Rottura dell&#8217;acquedotto, piano di emergenza all’ospedale di Imperia" data-share-url="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-piano-di-emergenza-allospedale-di-imperia/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #2042cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rivierapress.it/2020/09/08/rottura-dellacquedotto-a-imperia-consiglio-e-saluzzo-psi-usare-il-recovery-fund-per-lacquedotto/" rel="prev"><span class="button">Precedente</span><span class="title">Rottura dell&#8217;acquedotto a Imperia, Consiglio e Saluzzo (Psi): &#8220;Usare il Recovery Fund per l&#8217;acquedotto&#8221;</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.rivierapress.it/2020/09/08/supporto-ad-imprese-per-il-superbonus-accordo-tra-intesa-sanpaolo-e-federlegnoarredo/" rel="next"><span class="button">Successivo</span><span class="title">Supporto ad imprese per il Superbonus: accordo tra Intesa Sanpaolo e FederlegnoArredo</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-46" class="et_pb_widget widget_text"><h4 class="widgettitle">VIDEO NOTIZIE</h4>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ/videos" target="_blank" rel="noopener noreferrer">VAI AL CANALE YOUTUBE</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-47" class="et_pb_widget widget_text"><h4 class="widgettitle">CONTATTACI</h4>			<div class="textwidget"><div style="text-align:center">
<p><a style="font-size: 16px;" href="mailto:redazione@rivierapress.it">redazione@rivierapress.it</a></p>
<p><a style="font-size: 16px;" href="https://api.whatsapp.com/send?phone=00393661223714" target="_blank" rel="noopener noreferrer">Scrivici su Whatsapp</a></p>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-24" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href='https://www.cinque-valli.com' target='_blank' rel="noopener noreferrer"><img src="https://www.rivierapress.it/annunci/5valli.jpg" style="width: 100%; max-width: 350px; max-height: 150px;" data-lazy-src="https://www.rivierapress.it/annunci/5valli.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.rivierapress.it/annunci/5valli.jpg' style='width: 100%; max-width: 350px; max-height: 150px;'></noscript></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-41" class="et_pb_widget widget_text"><h4 class="widgettitle">RIVIERA PRESS</h4>			<div class="textwidget"><p>Testata giornalistica registrata<br />
Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia<br />
Editore: Marco Risi<br />
Direttore responsabile: Mario Guglielmi<br />
Sede: via Cavour 40. Ventimiglia (IM)<br />
P.IVA: 01585670084</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Collaborazioni</h4>			<div class="textwidget"><p>Le collaborazioni sono da intendersi a titolo gratuito.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-43" class="et_pb_widget widget_text"><h4 class="widgettitle">DIRITTI</h4>			<div class="textwidget"><p>Quest&#8217;opera realizzata da <a href="https://www.rivierapress.it/www.rivierapress.it" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Attribuzione &#8211; Non commerciale &#8211; Non opere derivate 4.0 Internazionale</a>. Basata sul lavoro presente su <a href="https://www.rivierapress.it/www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-188088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188088"><a href="https://www.rivierapress.it/cookie/">Privacy e Cookie Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<link rel='stylesheet' id='basecss-css'  href='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"cdfd0a925b","timeline_nonce":"7a00b4eddf","blog_feed_nonce":"e37a2cdb33","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"86d6ad27fe","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"6c4916896c","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"273632","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.5.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.5.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'117109224',post:'273632',tz:'1',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '273632' ]);
</script>
<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, anche di terze parti, per il suo funzionamento e per raccogliere statistiche sul suo utilizzo. Clicca su Accetta per consentire l&#039;uso dei cookie da parte del sito. <a style="color:#FFFFFF;" href="https://www.rivierapress.it/cookie/" target="_blank" id="fom">Leggi l'informativa completa.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
