<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rivierapress.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rivierapress.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rivierapress.it';var et_post_id='268378';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bordighera, lavori di allargamento del primo tratto della via Coggiola - FOTO - RIVIERA PRESS</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bordighera, lavori di allargamento del primo tratto della via Coggiola - FOTO - RIVIERA PRESS" />
	<meta property="og:description" content="“Si sta concretizzando la richiesta avanzata nel tempo da molti cittadini: più sicurezza per chi percorre via Coggiola” commenta il Sindaco Ingenito" />
	<meta property="og:url" content="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/" />
	<meta property="og:site_name" content="RIVIERA PRESS" />
	<meta property="article:published_time" content="2020-06-05T11:33:58+00:00" />
	<meta property="article:modified_time" content="2020-06-05T11:34:11+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola.jpg?fit=987%2C740&#038;ssl=1" />
	<meta property="og:image:width" content="987" />
	<meta property="og:image:height" content="740" />
	<meta property="fb:app_id" content="121013022052473" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivierapress.it/#website","url":"https://www.rivierapress.it/","name":"RIVIERA PRESS","description":"Notizie, cronaca, politica, sport, eventi, da Ventimiglia e dalla Provincia di Imperia","potentialAction":[{"@type":"SearchAction","target":"https://www.rivierapress.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola.jpg?fit=987%2C740&ssl=1","width":987,"height":740,"caption":"created by dji camera"},{"@type":"WebPage","@id":"https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/#webpage","url":"https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/","name":"Bordighera, lavori di allargamento del primo tratto della via Coggiola - FOTO - RIVIERA PRESS","isPartOf":{"@id":"https://www.rivierapress.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/#primaryimage"},"datePublished":"2020-06-05T11:33:58+00:00","dateModified":"2020-06-05T11:34:11+00:00","author":{"@id":"https://www.rivierapress.it/#/schema/person/a956ad4b0ab7e251323d27d559f10185"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/"]}]},{"@type":["Person"],"@id":"https://www.rivierapress.it/#/schema/person/a956ad4b0ab7e251323d27d559f10185","name":"Mario Guglielmi","image":{"@type":"ImageObject","@id":"https://www.rivierapress.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3aa0b23bdf970e1ae10cba9c0c6320db?s=96&d=mm&r=g","caption":"Mario Guglielmi"},"description":"Laureato in Lettere Moderne all'Universit\u00e0 di Torino, da 18 anni collabora con il quotidiano \"Il Secolo XIX\". Redattore a \"Radio Amicizia\" e \"Radio Riviera24\" per 13 anni, in contemporanea ha sempre lavorato per quotidiani on line della provincia di Imperia: Sanremonews.it, Radioamicizia.it e Riviera24.it"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivierapress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.rivierapress.it/wp-content/themes/extra-child/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rivierapress.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"bordighera_lavori_di_allargamento_del_primo_tratto_della_via_coggiola_foto"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.rivierapress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=268378' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2020%2F06%2F05%2Fbordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2020%2F06%2F05%2Fbordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="amphtml" href="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/amp/"><link rel="icon" href="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rivierapress.it/wp-content/et-cache/global/et-extra-customizer-global-15913645700491.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-268378 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.rivierapress.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rivierapress.it/" data-fixed-height="51">
							<img src="https://www.rivierapress.it/wp-content/uploads/2018/05/RivieraPress-LOGO-05.png" alt="RIVIERA PRESS" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188080"><a href="https://www.rivierapress.it/notizie/cronaca/">CRONACA</a></li>
<li id="menu-item-188083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188083"><a href="https://www.rivierapress.it/notizie/notizie-ventimiglia/">VENTIMIGLIA</a></li>
<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rivierapress.it/notizie/notizie-vallecrosia/">VALLECROSIA</a></li>
<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188076"><a href="https://www.rivierapress.it/notizie/bordighera/">BORDIGHERA</a></li>
<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rivierapress.it/notizie/entroterra-val-nervia/">ENTROTERRA e VAL NERVIA</a></li>
<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rivierapress.it/notizie/notizie-provincia-imperia/">PROVINCIA</a></li>
<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rivierapress.it/notizie/notizie/">NOTIZIE</a></li>
<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rivierapress.it/notizie/sport/">SPORT</a></li>
<li id="menu-item-220721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220721"><a href="https://www.rivierapress.it/notizie/eventi-it/">EVENTI</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-268378" class="module single-post-module post-268378 post type-post status-publish format-standard has-post-thumbnail hentry category-bordighera category-cronaca category-notizie-prima-pagina tag-lavori-via-coggiola-bordighera et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="https://www.rivierapress.it/author/guglielmi/" class="url fn" title="Articoli scritti da Mario Guglielmi" rel="author">Mario Guglielmi</a> | <span class="updated">5 Giu, 2020</span> | <a class="comments-link" href="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola.jpg?resize=987%2C640&amp;ssl=1" alt="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<figure class="wp-block-image size-large"><img data-attachment-id="268380" data-permalink="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/created-by-dji-camera/" data-orig-file="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?fit=987%2C740&amp;ssl=1" data-orig-size="987,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC2103&quot;,&quot;caption&quot;:&quot;created by dji camera&quot;,&quot;created_timestamp&quot;:&quot;1590423782&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00187032&quot;,&quot;title&quot;:&quot;created by dji camera&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="created by dji camera" data-image-description data-medium-file="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?fit=987%2C740&amp;ssl=1" src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?w=1080&#038;ssl=1" alt class="wp-image-268380 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?w=987&amp;ssl=1 987w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 987px) 100vw, 987px" data-lazy-src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?w=1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="268380" data-permalink="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/created-by-dji-camera/" data-orig-file="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?fit=987%2C740&amp;ssl=1" data-orig-size="987,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC2103&quot;,&quot;caption&quot;:&quot;created by dji camera&quot;,&quot;created_timestamp&quot;:&quot;1590423782&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00187032&quot;,&quot;title&quot;:&quot;created by dji camera&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="created by dji camera" data-image-description="" data-medium-file="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?fit=987%2C740&amp;ssl=1" src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?w=1080&#038;ssl=1" alt="" class="wp-image-268380" srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?w=987&amp;ssl=1 987w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-2.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 987px) 100vw, 987px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="268379" data-permalink="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/sdr-169/" data-orig-file="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?fit=899%2C764&amp;ssl=1" data-orig-size="899,764" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COR-L29&quot;,&quot;caption&quot;:&quot;sdr&quot;,&quot;created_timestamp&quot;:&quot;1589447835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.81&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.000773&quot;,&quot;title&quot;:&quot;sdr&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sdr" data-image-description data-medium-file="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?fit=899%2C764&amp;ssl=1" src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?w=1080&#038;ssl=1" alt class="wp-image-268379 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?w=899&amp;ssl=1 899w, https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?resize=768%2C653&amp;ssl=1 768w" data-lazy-sizes="(max-width: 899px) 100vw, 899px" data-lazy-src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?w=1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="268379" data-permalink="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/sdr-169/" data-orig-file="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?fit=899%2C764&amp;ssl=1" data-orig-size="899,764" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COR-L29&quot;,&quot;caption&quot;:&quot;sdr&quot;,&quot;created_timestamp&quot;:&quot;1589447835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.81&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.000773&quot;,&quot;title&quot;:&quot;sdr&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sdr" data-image-description="" data-medium-file="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?fit=899%2C764&amp;ssl=1" src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?w=1080&#038;ssl=1" alt="" class="wp-image-268379" srcset="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?w=899&amp;ssl=1 899w, https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola-1.jpg?resize=768%2C653&amp;ssl=1 768w" sizes="(max-width: 899px) 100vw, 899px" data-recalc-dims="1" /></noscript></figure>



<p>Hanno avuto avvio, dopo lo stop dei cantieri determinato dall’emergenza Covid-19, i lavori di allargamento del primo tratto della via Coggiola, dalla via Romana fino all’incrocio con via Galileo Galilei.</p>



<p>“Si sta concretizzando la richiesta avanzata nel tempo da molti cittadini: più sicurezza per chi percorre via Coggiola” commenta il Sindaco Ingenito.</p>



<p>L’intervento sarà realizzato dalla Società Immobiliare Angst srl quale parte degli oneri dovuti per il recupero, in corso, dell’ex struttura alberghiera omonima, uno degli edifici più prestigiosi del patrimonio architettonico cittadino.</p>



<p>“Si è venuto a creare un fattivo clima di collaborazione tra l’Amministrazione e la Società Immobiliare Angst srl, che ci vede affiancati per raggiungere obiettivi comuni a favore di Bordighera.” conclude Ingenito.</p>



<p>Nel corso della prossima settimana i vertici della Società incontreranno il Sindaco e l’Ufficio Tecnico per fare il punto della situazione, anche in merito alla progettazione del Palazzo del Parco.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/&#038;t=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Facebook" data-network-name="facebook" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO%20https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Twitter" data-network-name="twitter" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/&#038;t=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Google +" data-network-name="googleplus" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/&#038;t=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/&#038;description=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO&#038;media=https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/06/bordighera-via-coggiola.jpg?resize=110%2C110&#038;ssl=1" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/&#038;title=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/&#038;title=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Buffer" data-network-name="buffer" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/&#038;title=Bordighera%2C%20lavori%20di%20allargamento%20del%20primo%20tratto%20della%20via%20Coggiola%20%E2%80%93%20FOTO" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Email" data-network-name="basic_email" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO&quot; tramite Print" data-network-name="basic_print" data-share-title="Bordighera, lavori di allargamento del primo tratto della via Coggiola &#8211; FOTO" data-share-url="https://www.rivierapress.it/2020/06/05/bordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #d33b2a;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rivierapress.it/2020/06/05/imperia-alla-piscina-cascione-dal-15-giugno-la-rari-nantes-riparte-con-laquacamp/" rel="prev"><span class="button">Precedente</span><span class="title">Imperia, alla piscina Cascione dal 15 giugno la Rari Nantes riparte con l&#8217;AQUACAMP</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.rivierapress.it/2020/06/05/sanremo-disinfestazione-da-zanzare-e-pappataci-dall8-giugno/" rel="next"><span class="button">Successivo</span><span class="title">Sanremo, disinfestazione da zanzare e pappataci dall&#8217;8 giugno</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-46" class="et_pb_widget widget_text"><h4 class="widgettitle">VIDEO NOTIZIE</h4>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ/videos" target="_blank" rel="noopener noreferrer">VAI AL CANALE YOUTUBE</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-47" class="et_pb_widget widget_text"><h4 class="widgettitle">CONTATTACI</h4>			<div class="textwidget"><div style="text-align:center">
<p><a style="font-size: 16px;" href="mailto:redazione@rivierapress.it">redazione@rivierapress.it</a></p>
<p><a style="font-size: 16px;" href="https://api.whatsapp.com/send?phone=00393661223714" target="_blank" rel="noopener noreferrer">Scrivici su Whatsapp</a></p>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-24" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href='https://www.cinque-valli.com' target='_blank' rel="noopener noreferrer"><img src="https://i0.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080&#038;ssl=1" style="width: 100%; max-width: 350px; max-height: 150px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://i0.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080&#038;ssl=1' style='width: 100%; max-width: 350px; max-height: 150px;' data-recalc-dims="1"></noscript></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-41" class="et_pb_widget widget_text"><h4 class="widgettitle">RIVIERA PRESS</h4>			<div class="textwidget"><p>Testata giornalistica registrata<br />
Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia<br />
Editore: Marco Risi<br />
Direttore responsabile: Mario Guglielmi<br />
Sede: via Cavour 40. Ventimiglia (IM)<br />
P.IVA: 01585670084</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Collaborazioni</h4>			<div class="textwidget"><p>Le collaborazioni sono da intendersi a titolo gratuito.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-43" class="et_pb_widget widget_text"><h4 class="widgettitle">DIRITTI</h4>			<div class="textwidget"><p>Quest&#8217;opera realizzata da <a href="https://www.rivierapress.it/www.rivierapress.it" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Attribuzione &#8211; Non commerciale &#8211; Non opere derivate 4.0 Internazionale</a>. Basata sul lavoro presente su <a href="https://www.rivierapress.it/www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-188088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188088"><a href="https://www.rivierapress.it/cookie/">Privacy e Cookie Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<link rel='stylesheet' id='basecss-css'  href='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"62ac2dc14d","timeline_nonce":"e8ca0c1ac6","blog_feed_nonce":"b65bea388c","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"e8d6a6c463","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"8fad6b572b","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"268378","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","nonce":"cbce974f20","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.rivierapress.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivierapress.it%2F2020%2F06%2F05%2Fbordighera-lavori-di-allargamento-del-primo-tratto-della-via-coggiola-foto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'117109224',post:'268378',tz:'1',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '268378' ]);
</script>
<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, anche di terze parti, per il suo funzionamento e per raccogliere statistiche sul suo utilizzo. Clicca su Accetta per consentire l'uso dei cookie da parte del sito. <a style="color:#FFFFFF;" href="https://www.rivierapress.it/cookie/" target="_blank" id="fom">Leggi l'informativa completa.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
