<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rivierapress.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rivierapress.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rivierapress.it';var et_post_id='258967';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Sanremo Lo Stand dell&#039;Arma dei Carabinieri attenzione all&#039;attivita del nucleo CC Cites - RIVIERA PRESS</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo Lo Stand dell&#039;Arma dei Carabinieri attenzione all&#039;attivita del nucleo CC Cites - RIVIERA PRESS" />
<meta property="og:description" content="Anche quest&#8217;anno l&#8217;Arma dei Carabinieri è presente al Festival di Sanremo con il suo stand in Via Matteotti oltre ovviamente ad essere sul territorio per la sicurezza della kermesse canora In particolare di seguito descriviamo l&#8217;attività del Nucleo CC CITES dei Carabinieri Forestali. Il Nucleo CITES è la struttura dei Carabinieri-Forestali che opera sul territorio &hellip;" />
<meta property="og:url" content="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/" />
<meta property="og:site_name" content="RIVIERA PRESS" />
<meta property="article:section" content="CRONACA" />
<meta property="article:published_time" content="2020-02-05T11:44:10+00:00" />
<meta property="article:modified_time" content="2020-02-05T11:55:14+00:00" />
<meta property="og:updated_time" content="2020-02-05T11:55:14+00:00" />
<meta property="fb:app_id" content="121013022052473" />
<meta property="og:image" content="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/IMG_20200205_113515.jpg?fit=1920%2C1088&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/IMG_20200205_113515.jpg?fit=1920%2C1088&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1088" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anche quest&#8217;anno l&#8217;Arma dei Carabinieri è presente al Festival di Sanremo con il suo stand in Via Matteotti oltre ovviamente ad essere sul territorio per la sicurezza della kermesse canora In particolare di seguito descriviamo l&#8217;attività del Nucleo CC CITES dei Carabinieri Forestali. Il Nucleo CITES è la struttura dei Carabinieri-Forestali che opera sul territorio [&hellip;]" />
<meta name="twitter:title" content="Sanremo Lo Stand dell&#039;Arma dei Carabinieri attenzione all&#039;attivita del nucleo CC Cites - RIVIERA PRESS" />
<meta name="twitter:image" content="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/IMG_20200205_113515.jpg?fit=1920%2C1088&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivierapress.it/#website","url":"https://www.rivierapress.it/","name":"RIVIERA PRESS","description":"Notizie, cronaca, politica, sport, eventi, da Ventimiglia e dalla Provincia di Imperia","potentialAction":{"@type":"SearchAction","target":"https://www.rivierapress.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/#primaryimage","url":"https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/IMG_20200205_113515.jpg?fit=1920%2C1088&ssl=1","width":1920,"height":1088},{"@type":"WebPage","@id":"https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/#webpage","url":"https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/","inLanguage":"it-IT","name":"Sanremo Lo Stand dell&#039;Arma dei Carabinieri attenzione all&#039;attivita del nucleo CC Cites - RIVIERA PRESS","isPartOf":{"@id":"https://www.rivierapress.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/#primaryimage"},"datePublished":"2020-02-05T11:44:10+00:00","dateModified":"2020-02-05T11:55:14+00:00","author":{"@id":"https://www.rivierapress.it/#/schema/person/05e931be4863985c8df83864c7bf0c68"}},{"@type":["Person"],"@id":"https://www.rivierapress.it/#/schema/person/05e931be4863985c8df83864c7bf0c68","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.rivierapress.it/#authorlogo","url":"https://secure.gravatar.com/avatar/e8bba238899a1aa159f1c4799334f6d9?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivierapress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='extra-style-css'  href='https://www.rivierapress.it/wp-content/themes/extra-child/style.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rivierapress.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.rivierapress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=258967' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2020%2F02%2F05%2Fsanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2020%2F02%2F05%2Fsanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rivierapress.it/?wordfence_lh=1&hid=11AD8DF14DAB230B8192E87AB61D7899');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="amphtml" href="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/amp/">
<link rel="icon" href="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rivierapress.it/wp-content/cache/et/global/et-extra-customizer-global-15784045959998.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-258967 single-format-standard et_extra et_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ULTIMISSIME:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																		<div id="et-trending-post-205479" class="et-trending-post et-trending-latest">
											<a href="https://www.rivierapress.it/2018/10/14/ventimiglia-i-soliti-idioti-prendono-di-mira-la-facciata-della-chiesetta-della-marina-san-giuseppe-scritte-blasfeme-accostate-a-israele-e-palestina/">Ventimiglia, I soliti idioti prendono di mira la facciata della chiesetta della Marina San Giuseppe scritte blasfeme accostate a Israele e Palestina</a>
										</div>
																			<div id="et-trending-post-258995" class="et-trending-post">
											<a href="https://www.rivierapress.it/2020/02/05/sanremo2020-gessica-notaro-ed-antonio-maggio-il-nostro-brano-invita-le-donne-a-ribellarsi-alla-violenza-video/">#Sanremo2020 Gessica Notaro ed Antonio Maggio: &#8220;Il nostro brano invita le donne a ribellarsi alla violenza&#8221; &#8211; VIDEO</a>
										</div>
																			<div id="et-trending-post-258990" class="et-trending-post">
											<a href="https://www.rivierapress.it/2020/02/05/la-polizia-presente-alla-settimana-del-festival-di-sanremo-con-la-7a-edizione-di-una-vita-da-social/">La Polizia presente alla settimana del Festival di Sanremo con la 7a edizione di “Una vita da social”</a>
										</div>
																			<div id="et-trending-post-258992" class="et-trending-post">
											<a href="https://www.rivierapress.it/2020/02/05/limperiese-giulia-quaranta-provenzano-scelta-per-il-reality-spiedlife-ma-rifiuta-la-partecipazione/">L’imperiese Giulia Quaranta Provenzano scelta per il Reality SpiedLife, ma rifiuta la partecipazione</a>
										</div>
																			<div id="et-trending-post-258984" class="et-trending-post">
											<a href="https://www.rivierapress.it/2020/02/05/sanremo2020-fiorello-domani-a-bordighera-sfido-sinner/">#Sanremo2020 Fiorello: &#8220;Domani a Bordighera sfido Sinner&#8221;</a>
										</div>
																			<div id="et-trending-post-258983" class="et-trending-post">
											<a href="https://www.rivierapress.it/2020/02/05/sanremo2020-la-scaletta-dei-12-cantanti-in-gara-stasera/">#Sanremo2020 La scaletta dei 12 cantanti in gara stasera</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rivierapress.it/" data-fixed-height="80">
							<img src="https://www.rivierapress.it/wp-content/uploads/2018/05/RivieraPress-LOGO-05.png" alt="RIVIERA PRESS" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188080"><a href="https://www.rivierapress.it/notizie/cronaca/">CRONACA</a></li>
<li id="menu-item-188083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188083"><a href="https://www.rivierapress.it/notizie/notizie-ventimiglia/">VENTIMIGLIA</a></li>
<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rivierapress.it/notizie/notizie-vallecrosia/">VALLECROSIA</a></li>
<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rivierapress.it/notizie/bordighera/">BORDIGHERA</a></li>
<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rivierapress.it/notizie/entroterra-val-nervia/">ENTROTERRA e VAL NERVIA</a></li>
<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rivierapress.it/notizie/notizie-provincia-imperia/">PROVINCIA</a></li>
<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rivierapress.it/notizie/notizie/">NOTIZIE</a></li>
<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rivierapress.it/notizie/sport/">SPORT</a></li>
<li id="menu-item-220721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220721"><a href="https://www.rivierapress.it/notizie/eventi-it/">EVENTI</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-258967" class="module single-post-module post-258967 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca et-has-post-format-content et_post_format-et-post-format-standard">
															
															<div class="post-header">
								<h1 class="entry-title">Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites</h1>
																<div class="post-meta vcard">
									<p><span class="updated">5 Febbraio, 2020</span></p>
								</div>
								
								<div class="social-icons ed-social-share-icons" style="margin-top: 20px;">
									Condividi: 
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/&#038;t=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Facebook" data-network-name="facebook" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites%20https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Twitter" data-network-name="twitter" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/&#038;description=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites&#038;media=https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/IMG_20200205_113515.jpg?resize=110%2C110&#038;ssl=1" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/&#038;title=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Email" data-network-name="basic_email" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Print" data-network-name="basic_print" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
								<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #2042cc;
									}
								</style>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/IMG_20200205_113515.jpg?resize=1280%2C640&amp;ssl=1" alt="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" />							</div>
														
							
							<!-- TOP POST -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-8918999728187309"
							     data-ad-slot="9014090522"
							     data-ad-format="auto"></ins>
							

														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Anche quest&#8217;anno <strong>l&#8217;Arma dei Carabinieri è </strong>presente al <strong>Festival di Sanremo con il suo stand in Via Matteotti oltre ovviamente ad essere sul territorio per la sicurezza della kermesse canora In </strong>particolare di seguito descriviamo l&#8217;attività del <strong>Nucleo CC CITES dei Carabinieri Forestali. </strong></p>
<p>Il Nucleo <strong>CITES è la struttura dei Carabinieri-Forestali </strong>che opera sul territorio nazionale per assicurare l&#8217;applicazione della <strong>Convenzione di Washington del 1973 che regolamenta il commercio di flora e fauna in pericolo di estinzione.</strong></p>
<p>Il trattato prevede l&#8217; equilibrato sfruttamento delle risorse naturali nel rispetto della conservazione del patrimonio naturale del pianeta aderiscono 180 paesi che controllano la protezione di circa 36.000 specie di animali e piante selvatiche.</p>
<p>In <strong>Liguria </strong> il Nucleo CITES rilasciamo le certificazioni di regolare acquisizione detenzione e riesportazione  di animali e piante ( in  via di estinzione) di loro parti per fini commerciali e personali</p>
<p>Controlla il territorio per quanto riguarda il commercio di animali e piante e riceve le denunce di nascita e propagazione artificiale di piante questa attività porta anche all&#8217;<strong> attività di indagine e sequestro nel caso di vendite non regolari ( erano esposti alcuni oggetti sequestrati dai Carabinieri e realizzati con animali in via di estinzione foto</strong></p>
<p><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258955 alignnone size-full jetpack-lazy-image" width="1080" height="1906" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=1080%2C1906&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=1080%2C1906&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258955 alignnone size-full" width="1080" height="1906" srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1055583917221693844362349.jpg?resize=1080%2C1906&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>
<p><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258957 alignnone size-full jetpack-lazy-image" width="1080" height="1906" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?w=1088&amp;ssl=1 1088w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=170%2C300&amp;ssl=1 170w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=435%2C768&amp;ssl=1 435w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=1080%2C1906&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=1080%2C1906&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258957 alignnone size-full" width="1080" height="1906" srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?w=1088&amp;ssl=1 1088w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=170%2C300&amp;ssl=1 170w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=435%2C768&amp;ssl=1 435w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1057583445199483950243514.jpg?resize=1080%2C1906&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>
<p><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258954 alignnone size-full jetpack-lazy-image" width="1080" height="1906" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=1080%2C1906&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=1080%2C1906&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258954 alignnone size-full" width="1080" height="1906" srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200204_1059062611465465560029171.jpg?resize=1080%2C1906&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>
<p><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258958 alignnone size-full jetpack-lazy-image" width="1080" height="1906" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=1080%2C1906&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=1080%2C1906&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258958 alignnone size-full" width="1080" height="1906" srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1129092324641412778453100.jpg?resize=1080%2C1906&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>
<p><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=1080%2C612&#038;ssl=1" class="wp-image-258956 alignnone size-full jetpack-lazy-image" width="1080" height="612" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=768%2C435&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=1024%2C580&amp;ssl=1 1024w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=1080%2C612&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=1080%2C612&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=1080%2C612&#038;ssl=1" class="wp-image-258956 alignnone size-full" width="1080" height="612" srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=768%2C435&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=1024%2C580&amp;ssl=1 1024w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_1135153077875108367305605.jpg?resize=1080%2C612&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>
<p><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=1080%2C612&#038;ssl=1" class="wp-image-258953 alignnone size-full jetpack-lazy-image" width="1080" height="612" data-temp-aztec-id="1e672b3d-45f3-4271-9a26-2c548638d721" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=768%2C435&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=1024%2C580&amp;ssl=1 1024w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=1080%2C612&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=1080%2C612&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=1080%2C612&#038;ssl=1" class="wp-image-258953 alignnone size-full" width="1080" height="612" data-temp-aztec-id="1e672b3d-45f3-4271-9a26-2c548638d721" srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=768%2C435&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=1024%2C580&amp;ssl=1 1024w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/img_20200205_113709319495059794709229.jpg?resize=1080%2C612&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>
<p><strong>Nelle immagini seguenti alcune informazioni utili </strong></p>
<p><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258960 alignnone size-full jetpack-lazy-image" width="1080" height="1906" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?w=1088&amp;ssl=1 1088w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=170%2C300&amp;ssl=1 170w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=435%2C768&amp;ssl=1 435w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=1080%2C1906&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=1080%2C1906&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258960 alignnone size-full" width="1080" height="1906" srcset="https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?w=1088&amp;ssl=1 1088w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=170%2C300&amp;ssl=1 170w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=435%2C768&amp;ssl=1 435w, https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030267178399369008414258385.jpg?resize=1080%2C1906&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>
<p><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258961 alignnone size-full jetpack-lazy-image" width="1080" height="1906" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=1080%2C1906&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=1080%2C1906&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=1080%2C1906&#038;ssl=1" class="wp-image-258961 alignnone size-full" width="1080" height="1906" srcset="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?w=1088&amp;ssl=1 1088w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=170%2C300&amp;ssl=1 170w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=768%2C1355&amp;ssl=1 768w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=435%2C768&amp;ssl=1 435w, https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/wp-15809030426301217884387411298050.jpg?resize=1080%2C1906&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></noscript></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																	</div>
														</div>
							
							<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividi:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/&#038;t=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Facebook" data-network-name="facebook" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites%20https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Twitter" data-network-name="twitter" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/&#038;description=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites&#038;media=https://i1.wp.com/www.rivierapress.it/wp-content/uploads/2020/02/IMG_20200205_113515.jpg?resize=110%2C110&#038;ssl=1" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/&#038;title=Sanremo%20Lo%20Stand%20dell%E2%80%99Arma%20dei%20Carabinieri%20attenzione%20all%E2%80%99attivita%20del%20nucleo%20CC%20Cites" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Email" data-network-name="basic_email" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites&quot; tramite Print" data-network-name="basic_print" data-share-title="Sanremo Lo Stand dell&#8217;Arma dei Carabinieri attenzione all&#8217;attivita del nucleo CC Cites" data-share-url="https://www.rivierapress.it/2020/02/05/sanremo-lo-stand-dellarma-dei-carabinieri-attenzione-allattivita-del-nucleo-cc-cites-3/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #2042cc;
									}
								</style>
							</div>
							
							
																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rivierapress.it/2020/02/05/ventimiglia-straniero-irregolare-arrestato-per-tentato-furto/" rel="prev"><span class="button">Precedente</span><span class="title">Ventimiglia, straniero irregolare arrestato per tentato furto</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.rivierapress.it/2020/02/05/lunghe-code-in-autostrada-in-liguria-per-lavori-su-barriere-fonoassorbenti/" rel="next"><span class="button">Successivo</span><span class="title">Lunghe code in autostrada in Liguria per lavori su barriere fonoassorbenti</span></a>								</div>
							</div>
						</nav>
						
						
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-format="autorelaxed"
						     data-ad-client="ca-pub-8918999728187309"
						     data-ad-slot="5505681232"></ins>
						
								
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-46" class="et_pb_widget widget_text"><h4 class="widgettitle">VIDEO NOTIZIE</h4>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ/videos" target="_blank" rel="noopener noreferrer">VAI AL CANALE YOUTUBE</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-47" class="et_pb_widget widget_text"><h4 class="widgettitle">CONTATTACI</h4>			<div class="textwidget"><div style="text-align:center">
<p><a style="font-size: 16px;" href="mailto:redazione@rivierapress.it">redazione@rivierapress.it</a></p>
<p><a style="font-size: 16px;" href="https://api.whatsapp.com/send?phone=00393661223714" target="_blank" rel="noopener noreferrer">Scrivici su Whatsapp</a></p>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-24" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href='http://www.cinque-valli.com' target='_blank' rel="noopener noreferrer"><img src="https://i0.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080" style="width: 100%; max-width: 350px; max-height: 150px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://i0.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080' style='width: 100%; max-width: 350px; max-height: 150px;' data-recalc-dims="1"></noscript></a></p>
<p><img style="width: 100%; max-width: 350px; max-height: 150px;" src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 100%; max-width: 350px; max-height: 150px;" src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&#038;ssl=1" data-recalc-dims="1" /></noscript></p>
</div>
		</div> <!-- end .et_pb_widget -->	
	
	<!-- SIDEBAR NEW -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-8918999728187309"
	     data-ad-slot="3063759841"
	     data-ad-format="auto"></ins>
	

</div>


		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-41" class="et_pb_widget widget_text"><h4 class="widgettitle">RIVIERA PRESS</h4>			<div class="textwidget"><p>Testata giornalistica registrata<br />
Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia<br />
Editore: Marco Risi<br />
Direttore responsabile: Mario Guglielmi<br />
Sede: via Cavour 40. Ventimiglia (IM)<br />
P.IVA: 01585670084</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Collaborazioni</h4>			<div class="textwidget"><p>Le collaborazioni sono da intendersi a titolo gratuito.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-43" class="et_pb_widget widget_text"><h4 class="widgettitle">DIRITTI</h4>			<div class="textwidget"><p>Quest&#8217;opera realizzata da <a href="https://www.rivierapress.it/www.rivierapress.it" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Attribuzione &#8211; Non commerciale &#8211; Non opere derivate 4.0 Internazionale</a>. Basata sul lavoro presente su <a href="https://www.rivierapress.it/www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">&copy; RivieraPress</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-188088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188088"><a href="https://www.rivierapress.it/cookie/">Privacy e Cookie Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<link rel='stylesheet' id='basecss-css'  href='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"d939b56597","timeline_nonce":"518f299443","blog_feed_nonce":"4bc115c323","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"9658a0ac7d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"a62ffbf618","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"258967","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.5'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'117109224',post:'258967',tz:'0',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '258967' ]);
</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, anche di terze parti, per il suo funzionamento e per raccogliere statistiche sul suo utilizzo. Clicca su Accetta per consentire l'uso dei cookie da parte del sito. <a style="color:#FFFFFF;" href="https://www.rivierapress.it/cookie/" target="_blank" id="fom">Leggi l'informativa completa.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
