<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rivierapress.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rivierapress.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rivierapress.it';var et_post_id='239300';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Badalucco, addio ad Antonino Cristiano, storico titolare di &quot;Ca’ Mea&quot; - RIVIERA PRESS</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Badalucco, addio ad Antonino Cristiano, storico titolare di &quot;Ca’ Mea&quot; - RIVIERA PRESS" />
<meta property="og:description" content="E&#8217; mancato Antonino Cristiano, ristoratore di Badalucco, titolare da 43 anni di &#8220;Ca’ Mea&#8221;, celebre noto ristorante riconoscibile per l’enorme fungo nei pressi dell’ingresso. Lascia la moglie Maddalena e i figli Enzo e Cinzia. “Se ne è andato per altre dimensioni un caro amico, una persona speciale con un carattere speciale, un bravissimo imprenditore che &hellip;" />
<meta property="og:url" content="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/" />
<meta property="og:site_name" content="RIVIERA PRESS" />
<meta property="article:tag" content="Antonino Cristiano" />
<meta property="article:section" content="CRONACA" />
<meta property="article:published_time" content="2019-08-11T14:38:00+00:00" />
<meta property="article:modified_time" content="2019-08-11T14:38:24+00:00" />
<meta property="og:updated_time" content="2019-08-11T14:38:24+00:00" />
<meta property="fb:app_id" content="121013022052473" />
<meta property="og:image" content="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2019/08/cropped-antonino-cristiano-ca-mea.jpg?fit=999%2C561&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2019/08/cropped-antonino-cristiano-ca-mea.jpg?fit=999%2C561&#038;ssl=1" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E&#8217; mancato Antonino Cristiano, ristoratore di Badalucco, titolare da 43 anni di &#8220;Ca’ Mea&#8221;, celebre noto ristorante riconoscibile per l’enorme fungo nei pressi dell’ingresso. Lascia la moglie Maddalena e i figli Enzo e Cinzia. “Se ne è andato per altre dimensioni un caro amico, una persona speciale con un carattere speciale, un bravissimo imprenditore che [&hellip;]" />
<meta name="twitter:title" content="Badalucco, addio ad Antonino Cristiano, storico titolare di &quot;Ca’ Mea&quot; - RIVIERA PRESS" />
<meta name="twitter:image" content="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2019/08/cropped-antonino-cristiano-ca-mea.jpg?fit=999%2C561&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivierapress.it/#website","url":"https://www.rivierapress.it/","name":"RIVIERA PRESS","potentialAction":{"@type":"SearchAction","target":"https://www.rivierapress.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/#primaryimage","url":"https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2019/08/cropped-antonino-cristiano-ca-mea.jpg?fit=999%2C561&ssl=1","width":999,"height":561},{"@type":"WebPage","@id":"https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/#webpage","url":"https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/","inLanguage":"it-IT","name":"Badalucco, addio ad Antonino Cristiano, storico titolare di &quot;Ca\u2019 Mea&quot; - RIVIERA PRESS","isPartOf":{"@id":"https://www.rivierapress.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/#primaryimage"},"datePublished":"2019-08-11T14:38:00+00:00","dateModified":"2019-08-11T14:38:24+00:00","author":{"@id":"https://www.rivierapress.it/#/schema/person/ac75f111ba655e5d61a2c004802263d7"}},{"@type":["Person"],"@id":"https://www.rivierapress.it/#/schema/person/ac75f111ba655e5d61a2c004802263d7","name":"Mario Guglielmi","image":{"@type":"ImageObject","@id":"https://www.rivierapress.it/#authorlogo","url":"https://secure.gravatar.com/avatar/3aa0b23bdf970e1ae10cba9c0c6320db?s=96&d=mm&r=g","caption":"Mario Guglielmi"},"description":"Laureato in Lettere Moderne all'Universit\u00e0 di Torino, da 18 anni collabora con il quotidiano \"Il Secolo XIX\". Redattore a \"Radio Amicizia\" e \"Radio Riviera24\" per 13 anni, in contemporanea ha sempre lavorato per quotidiani on line della provincia di Imperia: Sanremonews.it, Radioamicizia.it e Riviera24.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivierapress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.rivierapress.it/wp-content/themes/extra-child/style.css?ver=2.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rivierapress.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='https://www.rivierapress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=239300' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2019%2F08%2F11%2Fbadalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2019%2F08%2F11%2Fbadalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rivierapress.it/?wordfence_lh=1&hid=9DEDDDA2C36F696A19B2D4898EA84A79');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="amphtml" href="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/amp/">
<link rel="icon" href="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rivierapress.it/wp-content/cache/et/global/et-extra-customizer-global-15654445921952.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-239300 single-format-standard et_extra et_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ULTIMISSIME:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																		<div id="et-trending-post-205479" class="et-trending-post et-trending-latest">
											<a href="https://www.rivierapress.it/2018/10/14/ventimiglia-i-soliti-idioti-prendono-di-mira-la-facciata-della-chiesetta-della-marina-san-giuseppe-scritte-blasfeme-accostate-a-israele-e-palestina/">Ventimiglia, I soliti idioti prendono di mira la facciata della chiesetta della Marina San Giuseppe scritte blasfeme accostate a Israele e Palestina</a>
										</div>
																			<div id="et-trending-post-239338" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/08/11/salvini-a-richard-gere-metta-a-disposizione-i-suoi-milioni-per-gli-italiani-dal-comitato-per-gli-immigrati-dalla-liguria-eh-certo-richard-li-aggiunga-a/">Salvini a Richard Gere: ‘Metta a disposizione i suoi milioni per gli italiani’, dal ‘Comitato per gli Immigrati’ dalla Liguria: ‘Eh certo Richard, li ...</a>
										</div>
																			<div id="et-trending-post-239311" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/08/11/sanremo-salvata-imbarcazione-in-avaria-a-30-miglia-al-largo-foto/">Sanremo, salvata imbarcazione in avaria a 30 miglia al largo &#8211; FOTO</a>
										</div>
																			<div id="et-trending-post-239310" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/08/11/sanremo-controlli-del-commissariato-scoperto-bilocale-dove-vivevano-8-stranieri-foto/">Sanremo, controlli del Commissariato: scoperto bilocale dove vivevano 8 stranieri &#8211; FOTO</a>
										</div>
																			<div id="et-trending-post-239305" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/08/11/oggi-ritorna-la-festa-della-lavanda-a-pigna/">Oggi ritorna la Festa della Lavanda a Pigna</a>
										</div>
																			<div id="et-trending-post-239300" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rivierapress.it/" data-fixed-height="80">
							<img src="https://www.rivierapress.it/wp-content/uploads/2018/05/RivieraPress-LOGO-05.png" alt="RIVIERA PRESS" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188080"><a href="https://www.rivierapress.it/notizie/cronaca/">CRONACA</a></li>
<li id="menu-item-188083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188083"><a href="https://www.rivierapress.it/notizie/notizie-ventimiglia/">VENTIMIGLIA</a></li>
<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rivierapress.it/notizie/notizie-vallecrosia/">VALLECROSIA</a></li>
<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rivierapress.it/notizie/bordighera/">BORDIGHERA</a></li>
<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188077"><a href="https://www.rivierapress.it/notizie/entroterra-val-nervia/">ENTROTERRA e VAL NERVIA</a></li>
<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rivierapress.it/notizie/notizie-provincia-imperia/">PROVINCIA</a></li>
<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rivierapress.it/notizie/notizie/">NOTIZIE</a></li>
<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rivierapress.it/notizie/sport/">SPORT</a></li>
<li id="menu-item-220721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220721"><a href="https://www.rivierapress.it/notizie/eventi-it/">EVENTI</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-239300" class="module single-post-module post-239300 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-entroterra-val-nervia tag-antonino-cristiano et-has-post-format-content et_post_format-et-post-format-standard">
															
															<div class="post-header">
								<h1 class="entry-title">Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;</h1>
																<div class="post-meta vcard">
									<p><span class="updated">11 Agosto, 2019</span></p>
								</div>
								
								<div class="social-icons ed-social-share-icons" style="margin-top: 20px;">
									Condividi: 
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/&#038;t=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Facebook" data-network-name="facebook" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D%20https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Twitter" data-network-name="twitter" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/&#038;description=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D&#038;media=https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2019/08/cropped-antonino-cristiano-ca-mea.jpg?resize=110%2C110&#038;ssl=1" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Pinterest" data-network-name="pinterest" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/&#038;title=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Email" data-network-name="basic_email" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Print" data-network-name="basic_print" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
								<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #2042cc;
									}
								</style>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2019/08/cropped-antonino-cristiano-ca-mea.jpg?resize=999%2C561&amp;ssl=1" alt="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" />							</div>
														
							
							<!-- TOP POST -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-8918999728187309"
							     data-ad-slot="9014090522"
							     data-ad-format="auto"></ins>
							

														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>E&#8217; mancato Antonino Cristiano, ristoratore di Badalucco, titolare da 43 anni di &#8220;Ca’ Mea&#8221;, celebre noto ristorante riconoscibile per l’enorme fungo nei pressi dell’ingresso. Lascia la moglie Maddalena e i figli Enzo e Cinzia. </p>



<p>“Se ne è andato per altre dimensioni un caro amico, una persona speciale con un carattere speciale, un bravissimo imprenditore che ha fatto mangiare funghi a tutto il mondo che passava da Badalucco nel suo ristorante “Ca Mea”. Ci mancheranno i tuoi maltrattamenti. Ciao Cristian, salutaci tutti gli amici che incontrerai nella nuova dimensione” ha commentato Franco Boeri,  titolare di Olio Roi a Badalucco.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																	</div>
														</div>
							
							<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividi:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/&#038;t=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Facebook" data-network-name="facebook" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D%20https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Twitter" data-network-name="twitter" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/&#038;description=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D&#038;media=https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2019/08/cropped-antonino-cristiano-ca-mea.jpg?resize=110%2C110&#038;ssl=1" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Pinterest" data-network-name="pinterest" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/&#038;title=Badalucco%2C%20addio%20ad%20Antonino%20Cristiano%2C%20storico%20titolare%20di%20%E2%80%9CCa%E2%80%99%20Mea%E2%80%9D" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Email" data-network-name="basic_email" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;&quot; via Print" data-network-name="basic_print" data-share-title="Badalucco, addio ad Antonino Cristiano, storico titolare di &#8220;Ca’ Mea&#8221;" data-share-url="https://www.rivierapress.it/2019/08/11/badalucco-addio-ad-antonino-cristiano-storico-titolare-di-ca-mea/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #2042cc;
									}
								</style>
							</div>
							
							
																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rivierapress.it/2019/08/11/bordighera-due-feriti-dopo-uno-scontro-frontale-tra-due-auto/" rel="prev"><span class="button">Precedente</span><span class="title">Bordighera, due feriti dopo uno scontro frontale tra due auto</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.rivierapress.it/2019/08/11/oggi-ritorna-la-festa-della-lavanda-a-pigna/" rel="next"><span class="button">Successivo</span><span class="title">Oggi ritorna la Festa della Lavanda a Pigna</span></a>								</div>
							</div>
						</nav>
						
						
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-format="autorelaxed"
						     data-ad-client="ca-pub-8918999728187309"
						     data-ad-slot="5505681232"></ins>
						
								
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-46" class="et_pb_widget widget_text"><h4 class="widgettitle">VIDEO NOTIZIE</h4>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ/videos" target="_blank" rel="noopener noreferrer">VAI AL CANALE YOUTUBE</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-47" class="et_pb_widget widget_text"><h4 class="widgettitle">CONTATTACI</h4>			<div class="textwidget"><div style="text-align:center">
<p><a style="font-size: 16px;" href="mailto:redazione@rivierapress.it">redazione@rivierapress.it</a></p>
<p><a style="font-size: 16px;" href="https://api.whatsapp.com/send?phone=00393661223714" target="_blank" rel="noopener noreferrer">Scrivici su Whatsapp</a></p>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-24" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href='http://www.cinque-valli.com' target='_blank' rel='noopener noreferrer'><img src="https://i1.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080" style="width: 100%; max-width: 350px; max-height: 150px;" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://i1.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080' style='width: 100%; max-width: 350px; max-height: 150px;' data-recalc-dims="1"></noscript></a></p>
<p><img style="width: 100%; max-width: 350px; max-height: 150px;" src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 100%; max-width: 350px; max-height: 150px;" src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&#038;ssl=1" data-recalc-dims="1" /></noscript></p>
</div>
		</div> <!-- end .et_pb_widget -->	
	
	<!-- SIDEBAR NEW -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-8918999728187309"
	     data-ad-slot="3063759841"
	     data-ad-format="auto"></ins>
	

</div>


		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-41" class="et_pb_widget widget_text"><h4 class="widgettitle">RIVIERA PRESS</h4>			<div class="textwidget"><p>Testata giornalistica registrata<br />
Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia<br />
Editore: Marco Risi<br />
Direttore responsabile: Mario Guglielmi<br />
Sede: via Cavour 40. Ventimiglia (IM)<br />
P.IVA: 01585670084</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Collaborazioni</h4>			<div class="textwidget"><p>Le collaborazioni sono da intendersi a titolo gratuito.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-43" class="et_pb_widget widget_text"><h4 class="widgettitle">DIRITTI</h4>			<div class="textwidget"><p>Quest&#8217;opera realizzata da <a href="https://www.rivierapress.it/www.rivierapress.it" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Attribuzione &#8211; Non commerciale &#8211; Non opere derivate 4.0 Internazionale</a>. Basata sul lavoro presente su <a href="https://www.rivierapress.it/www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">&copy; RivieraPress</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-188088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188088"><a href="https://www.rivierapress.it/cookie/">Privacy e Cookie Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		
	<link rel='stylesheet' id='basecss-css'  href='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"cd838d3ee5","timeline_nonce":"7c7b5fb9d9","blog_feed_nonce":"a842688944","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"9d8b20a490","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"081390c055","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"239300","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.18.2'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/common.js?ver=3.18.2'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'117109224',post:'239300',tz:'1',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '239300' ]);
</script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, anche di terze parti, per il suo funzionamento e per raccogliere statistiche sul suo utilizzo. Clicca su Accetta per consentire l'uso dei cookie da parte del sito. <a style="color:#FFFFFF;" href="https://www.rivierapress.it/cookie/" target="_blank" id="fom">Leggi l'informativa completa.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
