<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rivierapress.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rivierapress.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rivierapress.it';var et_post_id='214660';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Dolceacqua, oggi presentazione del libro &quot;Il rissoso pettirosso e gli altri&quot; - RIVIERA PRESS</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dolceacqua, oggi presentazione del libro &quot;Il rissoso pettirosso e gli altri&quot; - RIVIERA PRESS" />
<meta property="og:description" content="VENERDI’ 4 GENNAIO ORE 18:00 SALA CONFERENZE DI PALAZZO LUIGINA GAROSCIO VIA DORIA 10 – 3° PIANOPresentazione del libro di PIERANGELA FIERRO TRINCHERI E NATALE GIOVANNI TRINCHERI “Il rissoso pettirosso e gli altri”; uccelli di Liguria: vita, curiosità, carattere. Colomò edizioni. Ingresso libero. “Il rissoso pettirosso e gli altri. Uccelli di Liguria: vita, curiosità, carattere…” &hellip;" />
<meta property="og:url" content="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/" />
<meta property="og:site_name" content="RIVIERA PRESS" />
<meta property="article:tag" content="Pierangela Fierro" />
<meta property="article:section" content="Eventi" />
<meta property="article:published_time" content="2019-01-04T08:45:02+00:00" />
<meta property="article:modified_time" content="2019-01-04T08:45:52+00:00" />
<meta property="og:updated_time" content="2019-01-04T08:45:52+00:00" />
<meta property="fb:app_id" content="121013022052473" />
<meta property="og:image" content="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2019/01/rissoso-pettirosso.jpg?fit=878%2C994&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2019/01/rissoso-pettirosso.jpg?fit=878%2C994&#038;ssl=1" />
<meta property="og:image:width" content="878" />
<meta property="og:image:height" content="994" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="VENERDI’ 4 GENNAIO ORE 18:00 SALA CONFERENZE DI PALAZZO LUIGINA GAROSCIO VIA DORIA 10 – 3° PIANOPresentazione del libro di PIERANGELA FIERRO TRINCHERI E NATALE GIOVANNI TRINCHERI “Il rissoso pettirosso e gli altri”; uccelli di Liguria: vita, curiosità, carattere. Colomò edizioni. Ingresso libero. “Il rissoso pettirosso e gli altri. Uccelli di Liguria: vita, curiosità, carattere…” [&hellip;]" />
<meta name="twitter:title" content="Dolceacqua, oggi presentazione del libro &quot;Il rissoso pettirosso e gli altri&quot; - RIVIERA PRESS" />
<meta name="twitter:image" content="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2019/01/rissoso-pettirosso.jpg?fit=878%2C994&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS &raquo; Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221; Feed dei commenti" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivierapress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.rivierapress.it/wp-content/themes/extra-child/style.css?ver=2.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rivierapress.it/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.rivierapress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=214660' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2019%2F01%2F04%2Fdolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2019%2F01%2F04%2Fdolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rivierapress.it/?wordfence_lh=1&hid=902DDC55A4BD0491D6BFBE05125312D2');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="amphtml" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/amp/">
<link rel="icon" href="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rivierapress.it/wp-content/cache/et/global/et-extra-customizer-global-15447085676841.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-214660 single-format-standard et_extra et_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ULTIMISSIME:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																		<div id="et-trending-post-205479" class="et-trending-post et-trending-latest">
											<a href="https://www.rivierapress.it/2018/10/14/ventimiglia-i-soliti-idioti-prendono-di-mira-la-facciata-della-chiesetta-della-marina-san-giuseppe-scritte-blasfeme-accostate-a-israele-e-palestina/">Ventimiglia, I soliti idioti prendono di mira la facciata della chiesetta della Marina San Giuseppe scritte blasfeme accostate a Israele e Palestina</a>
										</div>
																			<div id="et-trending-post-214685" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/01/04/sanremese-video-intervista-ad-andrea-morelli-nuovo-portiere-biancoazzurro/">Sanremese, VIDEO-intervista ad Andrea Morelli, nuovo portiere biancoazzurro</a>
										</div>
																			<div id="et-trending-post-214684" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/01/04/sanremese-video-intervista-al-neo-acquisto-francese-maxime-allione/">Sanremese, VIDEO-intervista al neo acquisto francese Maxime Allione</a>
										</div>
																			<div id="et-trending-post-214680" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/01/04/sanremo-gran-finale-dello-swing-corner-al-teatro-del-casino/">Sanremo, gran finale dello Swing Corner al Teatro del Casinò</a>
										</div>
																			<div id="et-trending-post-214672" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/01/04/8-ore-per-tornare-da-limone-piemonte-a-sanremo-in-treno-lodissea-vissuta-da-due-16enni/">8 ore per tornare da Limone Piemonte a Sanremo in treno, l&#8217;odissea vissuta da due 16enni</a>
										</div>
																			<div id="et-trending-post-214673" class="et-trending-post">
											<a href="https://www.rivierapress.it/2019/01/04/imperia-ignoti-approfittando-del-buio-rubano-60-galline-in-unazienda-agricola/">Imperia, ignoti approfittando del buio rubano 60 galline in un&#8217;azienda agricola</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rivierapress.it/" data-fixed-height="80">
							<img src="https://www.rivierapress.it/wp-content/uploads/2018/05/RivieraPress-LOGO-05.png" alt="RIVIERA PRESS" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-188083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188083"><a href="https://www.rivierapress.it/notizie/notizie-ventimiglia/">VENTIMIGLIA</a></li>
<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rivierapress.it/notizie/notizie-vallecrosia/">VALLECROSIA</a></li>
<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rivierapress.it/notizie/bordighera/">BORDIGHERA</a></li>
<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rivierapress.it/notizie/entroterra-val-nervia/">ENTROTERRA e VAL NERVIA</a></li>
<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rivierapress.it/notizie/notizie-provincia-imperia/">PROVINCIA</a></li>
<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rivierapress.it/notizie/notizie/">NOTIZIE</a></li>
<li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-188080"><a href="https://www.rivierapress.it/notizie/eventi-attualita-rubriche/">ATTUALITÀ</a></li>
<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rivierapress.it/notizie/sport/">SPORT</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-214660" class="module single-post-module post-214660 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-it tag-pierangela-fierro et-has-post-format-content et_post_format-et-post-format-standard">
															
															<div class="post-header">
								<h1 class="entry-title">Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;</h1>
																<div class="post-meta vcard">
									<p><span class="updated">4 Gennaio, 2019</span></p>
								</div>
								
								<div class="social-icons ed-social-share-icons" style="margin-top: 20px;">
									Condividi: 
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/&#038;t=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Facebook" data-network-name="facebook" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D%20https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Twitter" data-network-name="twitter" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/&#038;description=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D&#038;media=https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2019/01/rissoso-pettirosso.jpg?resize=110%2C110&#038;ssl=1" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Pinterest" data-network-name="pinterest" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/&#038;title=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Email" data-network-name="basic_email" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Print" data-network-name="basic_print" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
								<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2019/01/rissoso-pettirosso.jpg?resize=878%2C640&amp;ssl=1" alt="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" />							</div>
														
							
							<!-- TOP POST -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-8918999728187309"
							     data-ad-slot="9014090522"
							     data-ad-format="auto"></ins>
							

														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>VENERDI’ 4 GENNAIO ORE 18:00 <br>SALA CONFERENZE DI PALAZZO LUIGINA GAROSCIO <br>VIA DORIA 10 – 3° PIANO<br>Presentazione del libro di PIERANGELA FIERRO TRINCHERI E NATALE GIOVANNI TRINCHERI “Il rissoso pettirosso e gli altri”; uccelli di Liguria: vita, curiosità, carattere. Colomò edizioni. <br>Ingresso libero.</p>



<p>“Il rissoso pettirosso e gli altri. Uccelli di Liguria: vita, curiosità, carattere…” è giunto oggi alla sua seconda<br> edizione. <br> La ristampa, arricchita di nuovi acquerelli raffiguranti gli amici alati e con una nuova veste grafica, sta riscuotendo il successo che merita. Originale il modo di descrivere più di 40 uccelli: <br> accanto alle caratteristiche zoologiche, prendono vita personaggi, luoghi, tradizioni, modi di dire, proverbi da non dimenticare. <br> Quindi parlare di loro è parlare di questo nostro entroterra, che per quanto maltrattato e dimenticato, è ricco di valori e sa donare sempre profonde emozioni. <br> Gli autori, Pierangela Fierro e Natale Trincheri, conosciuti per la loro profonda passione per la natura e per il loro impegno su tanti fronti, invitano tutti alla piacevole lettura di questo testo che ci avvicina alla natura e celebra insieme ad essa tante persone semplici il cui ricordo cadrebbe nell’oblio. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-214660" class="share-facebook sd-button share-icon no-text" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%22Il%20rissoso%20pettirosso%20e%20gli%20altri%22%20https%3A%2F%2Fwww.rivierapress.it%2F2019%2F01%2F04%2Fdolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-214660" class="share-twitter sd-button share-icon no-text" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-214660" class="share-linkedin sd-button share-icon no-text" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-214660" class="share-pinterest sd-button share-icon no-text" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>																	</div>
														</div>
							
							<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividi:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/&#038;t=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Facebook" data-network-name="facebook" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D%20https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Twitter" data-network-name="twitter" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/&#038;description=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D&#038;media=https://i2.wp.com/www.rivierapress.it/wp-content/uploads/2019/01/rissoso-pettirosso.jpg?resize=110%2C110&#038;ssl=1" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Pinterest" data-network-name="pinterest" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/&#038;title=Dolceacqua%2C%20oggi%20presentazione%20del%20libro%20%E2%80%9CIl%20rissoso%20pettirosso%20e%20gli%20altri%E2%80%9D" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Email" data-network-name="basic_email" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;&quot; via Print" data-network-name="basic_print" data-share-title="Dolceacqua, oggi presentazione del libro &#8220;Il rissoso pettirosso e gli altri&#8221;" data-share-url="https://www.rivierapress.it/2019/01/04/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>
							
							
																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rivierapress.it/2019/01/04/sanita-in-liguria-stabilizzazione-a-tempo-indeterminato-di-medici-precari-del-118/" rel="prev"><span class="button">Precedente</span><span class="title">Sanità in Liguria, stabilizzazione a tempo indeterminato di medici precari del 118</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.rivierapress.it/2019/01/04/sanremo-poliziotto-50enne-gravemente-ferito-dopo-essersi-scontrato-con-unauto-sullaurelia/" rel="next"><span class="button">Successivo</span><span class="title">Sanremo, poliziotto 50enne gravemente ferito dopo essersi scontrato con un&#8217;auto sull&#8217;Aurelia</span></a>								</div>
							</div>
						</nav>
						
						
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-format="autorelaxed"
						     data-ad-client="ca-pub-8918999728187309"
						     data-ad-slot="5505681232"></ins>
						
								
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-46" class="et_pb_widget widget_text"><h4 class="widgettitle">VIDEO NOTIZIE</h4>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ/videos" target="_blank" rel="noopener">VAI AL CANALE YOUTUBE</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-47" class="et_pb_widget widget_text"><h4 class="widgettitle">CONTATTACI</h4>			<div class="textwidget"><div style="text-align:center">
<p><a style="font-size: 16px;" href="mailto:redazione@rivierapress.it">redazione@rivierapress.it</a></p>
<p><a style="font-size: 16px;" href="https://api.whatsapp.com/send?phone=00393661223714" target="_blank" rel="noopener">Scrivici su Whatsapp</a></p>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-24" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href='http://www.cinque-valli.com' target='_blank'><img src="https://i1.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080" style="width: 100%; max-width: 350px; max-height: 150px;" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://i1.wp.com/www.rivierapress.it/annunci/5valli.jpg?w=1080' style='width: 100%; max-width: 350px; max-height: 150px;' data-recalc-dims="1"></noscript></a></p>
<p><img style="width: 100%; max-width: 350px; max-height: 150px;" src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="width: 100%; max-width: 350px; max-height: 150px;" src="https://i0.wp.com/www.rivierapress.it/wp-content/uploads/2018/06/rivierapress468x60.jpg?w=1080&#038;ssl=1" data-recalc-dims="1" /></noscript></p>
</div>
		</div> <!-- end .et_pb_widget -->	
	
	<!-- SIDEBAR NEW -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-8918999728187309"
	     data-ad-slot="3063759841"
	     data-ad-format="auto"></ins>
	

</div>


		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-41" class="et_pb_widget widget_text"><h4 class="widgettitle">RIVIERA PRESS</h4>			<div class="textwidget"><p>Testata giornalistica registrata<br />
Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia<br />
Editore: Marco Risi<br />
Direttore responsabile: Mario Guglielmi<br />
Sede: via Cavour 40. Ventimiglia (IM)<br />
P.IVA: 01585670084</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Collaborazioni</h4>			<div class="textwidget"><p>Le collaborazioni sono da intendersi a titolo gratuito.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-43" class="et_pb_widget widget_text"><h4 class="widgettitle">DIRITTI</h4>			<div class="textwidget"><p>Quest&#8217;opera realizzata da <a href="https://www.rivierapress.it/www.rivierapress.it" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Attribuzione &#8211; Non commerciale &#8211; Non opere derivate 4.0 Internazionale</a>. Basata sul lavoro presente su <a href="https://www.rivierapress.it/www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">&copy; RivieraPress</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-188088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188088"><a href="https://www.rivierapress.it/cookie/">Privacy e Cookie Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/rivierapressnews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rivierapress24" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCtf6dzITC97HL8YyaW0bAcQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.rivierapress.it\/2019\/01\/04\/dolceacqua-oggi-presentazione-del-libro-il-rissoso-pettirosso-e-gli-altri\/":214660};
	</script>
						<link rel='stylesheet' id='basecss-css'  href='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b7eb36fac2","timeline_nonce":"aaf75b73b7","blog_feed_nonce":"81bc98419b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rivierapress.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rivierapress.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"257dd02ab7","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"9c329ca73a","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"214660","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.18.2'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/themes/Extra/core/admin/js/common.js?ver=3.18.2'></script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'117109224',post:'214660',tz:'0',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '214660' ]);
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, anche di terze parti, per il suo funzionamento e per raccogliere statistiche sul suo utilizzo. Clicca su Accetta per consentire l'uso dei cookie da parte del sito. <a style="color:#FFFFFF;" href="https://www.rivierapress.it/cookie/" target="_blank" id="fom">Leggi l'informativa completa.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
