<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti - RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rivierapress.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="http://rivierapress.it/wp-content/uploads/2014/10/rivierapress-small.png">
<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti - RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente" />
<meta property="og:description" content="Ospedaletti-Arenzano 3-3 Il finale della stagione è stato esaltante sul teatro della sfida tra Ospedaletti e Arenzano. Una giornata di festa per gli Orange che hanno voluto onorare lo sporto più bello del mondo, quel calcio che unisce le generazioni in una grande passione. Oggi è stata data l’ennesima dimostrazione che l’Ospedaletti è una società &hellip;" />
<meta property="og:url" content="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/" />
<meta property="og:site_name" content="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente" />
<meta property="article:tag" content="addio al calcio di Paolo Lamberti" />
<meta property="article:tag" content="ospedaletti arenzano" />
<meta property="article:tag" content="ospedaletti arenzano cronaca" />
<meta property="article:tag" content="ospedaletti arenzano tabellino" />
<meta property="article:tag" content="paolo lamberti" />
<meta property="article:tag" content="paolo lamberti ospedaletti" />
<meta property="article:section" content="SANREMO-OSPEDALETTI" />
<meta property="article:published_time" content="2018-05-06T21:35:12+01:00" />
<meta property="og:image" content="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1.jpg" />
<meta property="og:image:secure_url" content="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ospedaletti-Arenzano 3-3 Il finale della stagione è stato esaltante sul teatro della sfida tra Ospedaletti e Arenzano. Una giornata di festa per gli Orange che hanno voluto onorare lo sporto più bello del mondo, quel calcio che unisce le generazioni in una grande passione. Oggi è stata data l’ennesima dimostrazione che l’Ospedaletti è una società [&hellip;]" />
<meta name="twitter:title" content="Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti - RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente" />
<meta name="twitter:image" content="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente &raquo; Feed" href="https://www.rivierapress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente &raquo; Feed dei commenti" href="https://www.rivierapress.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente &raquo; Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti Feed dei commenti" href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rivierapress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rivierapress.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rivierapress.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rivierapress.it/wp-content/themes/Newspaper-child/style.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.rivierapress.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.rivierapress.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivierapress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.rivierapress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivierapress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rivierapress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.rivierapress.it/?p=186556' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F05%2F06%2Fospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivierapress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F05%2F06%2Fospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8da55f9e52';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.rivierapress.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rivierapress.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/amp/">
<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rivierapress.it/wp-content/uploads/2016/05/cropped-RP-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-186556 single-format-standard ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-rivierapress-2016-container"><ul id="menu-menu-rivierapress-2016" class="td-mobile-main-menu"><li id="menu-item-62811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62811"><a href="https://www.rivierapress.it/">HOME</a></li>
<li id="menu-item-62766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62766"><a href="https://www.rivierapress.it/category/prima-pagina/">EVIDENZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62782"><a href="https://www.rivierapress.it/category/rubriche/notizie-dalla-liguria/">NOTIZIE DALLA LIGURIA</a></li>
	<li id="menu-item-62781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62781"><a href="https://www.rivierapress.it/category/rubriche/notizie-dal-web-la-nostra-rassegna-stampa/">NOTIZIE DALL&#8217;ITALIA</a></li>
</ul>
</li>
<li id="menu-item-62754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-62754"><a href="https://www.rivierapress.it/category/citta/">CITTA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="https://www.rivierapress.it/category/citta/ventimiglia-2/">VENTIMIGLIA</a></li>
	<li id="menu-item-62755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62755"><a href="https://www.rivierapress.it/category/citta/bordighera-2/">BORDIGHERA-VALLECROSIA</a></li>
	<li id="menu-item-62758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62758"><a href="https://www.rivierapress.it/category/citta/sanremo-2/">SANREMO-OSPEDALETTI</a></li>
	<li id="menu-item-62759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62759"><a href="https://www.rivierapress.it/category/citta/taggia/">TAGGIA-RIVA LIGURE-SANTO STEFANO</a></li>
	<li id="menu-item-62757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62757"><a href="https://www.rivierapress.it/category/citta/imperia-2/">IMPERIA</a></li>
	<li id="menu-item-62756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62756"><a href="https://www.rivierapress.it/category/citta/golfo-dianese-2/">GOLFO DIANESE-ALASSIO</a></li>
</ul>
</li>
<li id="menu-item-62761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62761"><a href="https://www.rivierapress.it/category/cronaca-it-it/">CRONACA</a></li>
<li id="menu-item-62765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62765"><a href="https://www.rivierapress.it/category/politica-it/">POLITICA</a></li>
<li id="menu-item-62763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62763"><a href="https://www.rivierapress.it/category/rubriche/eventi-it/">EVENTI</a></li>
<li id="menu-item-62773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62773"><a href="https://www.rivierapress.it/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-62768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62768"><a href="https://www.rivierapress.it/category/rubriche/">RIVIERA 7 MAGAZINE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62769"><a href="https://www.rivierapress.it/category/rubriche/festival-di-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li id="menu-item-62770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62770"><a href="https://www.rivierapress.it/category/rubriche/multimedia/">MULTIMEDIA</a></li>
	<li id="menu-item-62771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62771"><a href="https://www.rivierapress.it/category/rubriche/necrologi-it/">NECROLOGI</a></li>
	<li id="menu-item-62772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62772"><a href="https://www.rivierapress.it/category/rubriche/video/">VIDEO</a></li>
</ul>
</li>
<li id="menu-item-62774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62774"><a href="https://www.rivierapress.it/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62775"><a href="https://www.rivierapress.it/category/sport/altri-sport-2/">ALTRI SPORT</a></li>
	<li id="menu-item-62776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62776"><a href="https://www.rivierapress.it/category/sport/basket-2/">BASKET</a></li>
	<li id="menu-item-62777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62777"><a href="https://www.rivierapress.it/category/sport/calcio-2/">CALCIO</a></li>
	<li id="menu-item-62778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62778"><a href="https://www.rivierapress.it/category/sport/pallamano/">PALLAMANO</a></li>
	<li id="menu-item-62779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62779"><a href="https://www.rivierapress.it/category/sport/pallanuoto-2/">PALLANUOTO</a></li>
	<li id="menu-item-62780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62780"><a href="https://www.rivierapress.it/category/sport/pallavolo-2/">PALLAVOLO</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rivierapress.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, maggio 7, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu-rivierapress-2016" class="top-header-menu"><li id="menu-item-62783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62783"><a href="https://www.rivierapress.it/la-redazione/">La redazione</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ACCEDI">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.rivierapress.it/">
                <img src="http://rivierapress.it/loghi/logo.png" alt="Riviera Press notizie dalla provincia di Imperia" title="Riviera Press notizie dalla provincia di Imperia"/>
                <span class="td-visual-hidden">RIVIERA PRESS &#8211; Notizie, cronaca, sport dalla Riviera Ligure di Ponente</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.rivierapress.it/">
            <img src="http://rivierapress.it/loghi/logo.png" alt="Riviera Press notizie dalla provincia di Imperia" title="Riviera Press notizie dalla provincia di Imperia"/>
        </a>
        </div>
    <div class="menu-menu-rivierapress-2016-container"><ul id="menu-menu-rivierapress-2017" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62811"><a href="https://www.rivierapress.it/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62766"><a href="https://www.rivierapress.it/category/prima-pagina/">EVIDENZA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62782"><a href="https://www.rivierapress.it/category/rubriche/notizie-dalla-liguria/">NOTIZIE DALLA LIGURIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62781"><a href="https://www.rivierapress.it/category/rubriche/notizie-dal-web-la-nostra-rassegna-stampa/">NOTIZIE DALL&#8217;ITALIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-62754"><a href="https://www.rivierapress.it/category/citta/">CITTA&#8217;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62760"><a href="https://www.rivierapress.it/category/citta/ventimiglia-2/">VENTIMIGLIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62755"><a href="https://www.rivierapress.it/category/citta/bordighera-2/">BORDIGHERA-VALLECROSIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62758"><a href="https://www.rivierapress.it/category/citta/sanremo-2/">SANREMO-OSPEDALETTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62759"><a href="https://www.rivierapress.it/category/citta/taggia/">TAGGIA-RIVA LIGURE-SANTO STEFANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62757"><a href="https://www.rivierapress.it/category/citta/imperia-2/">IMPERIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62756"><a href="https://www.rivierapress.it/category/citta/golfo-dianese-2/">GOLFO DIANESE-ALASSIO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62761"><a href="https://www.rivierapress.it/category/cronaca-it-it/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62765"><a href="https://www.rivierapress.it/category/politica-it/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62763"><a href="https://www.rivierapress.it/category/rubriche/eventi-it/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62773"><a href="https://www.rivierapress.it/category/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62768"><a href="https://www.rivierapress.it/category/rubriche/">RIVIERA 7 MAGAZINE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62769"><a href="https://www.rivierapress.it/category/rubriche/festival-di-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62770"><a href="https://www.rivierapress.it/category/rubriche/multimedia/">MULTIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62771"><a href="https://www.rivierapress.it/category/rubriche/necrologi-it/">NECROLOGI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62772"><a href="https://www.rivierapress.it/category/rubriche/video/">VIDEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-62774"><a href="https://www.rivierapress.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62775"><a href="https://www.rivierapress.it/category/sport/altri-sport-2/">ALTRI SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62776"><a href="https://www.rivierapress.it/category/sport/basket-2/">BASKET</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62777"><a href="https://www.rivierapress.it/category/sport/calcio-2/">CALCIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62778"><a href="https://www.rivierapress.it/category/sport/pallamano/">PALLAMANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62779"><a href="https://www.rivierapress.it/category/sport/pallanuoto-2/">PALLANUOTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62780"><a href="https://www.rivierapress.it/category/sport/pallavolo-2/">PALLAVOLO</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rivierapress.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-186556" class="post-186556 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-calcio-2 category-sanremo-2 category-sport tag-addio-al-calcio-di-paolo-lamberti tag-ospedaletti-arenzano tag-ospedaletti-arenzano-cronaca tag-ospedaletti-arenzano-tabellino tag-paolo-lamberti tag-paolo-lamberti-ospedaletti" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.rivierapress.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedi tutti gli articoli in ATTUALITA'" class="entry-crumb" itemprop="url" href="https://www.rivierapress.it/category/attualita/"><span itemprop="title">ATTUALITA'</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti"><meta itemprop="url" content = "https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/">Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti</h1>

                                                            <p class="td-post-sub-title">Straordinario centravanti sul campo e nella vita, è stato applaudito da uno stadio che si è alzato in piedi e gli ha voluto rendere omaggio in due distinti momenti</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Da <a href="https://www.rivierapress.it/author/admin/">Redazione</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T21:35:12+00:00" >06/05/2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F05%2F06%2Fospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ospedaletti-Arenzano+3-3%2C+standing+ovation+per+l%E2%80%99addio+al+calcio+di+Paolo+Lamberti&url=https%3A%2F%2Fwww.rivierapress.it%2F2018%2F05%2F06%2Fospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti%2F&via=RIVIERA+PRESS+-+Notizie%2C+cronaca%2C+sport+dalla+Riviera+Ligure+di+Ponente"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Condividi su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/&amp;media=https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1.jpg&description=Ospedaletti-Arenzano+3-3%2C+standing+ovation+per+l%E2%80%99addio+al+calcio+di+Paolo+Lamberti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ospedaletti-Arenzano+3-3%2C+standing+ovation+per+l%E2%80%99addio+al+calcio+di+Paolo+Lamberti%20-%20https%3A%2F%2Fwww.rivierapress.it%2F2018%2F05%2F06%2Fospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1-696x464.jpg" alt="" title="ospedaletti arenzano promozione (1)"/></a></div>
            
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-content_top">

</div>

 <!-- end A --> 

<p><img src="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5-1024x682.jpg" alt="" width="640" height="426" class="alignnone size-large wp-image-186561" srcset="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5-1024x682.jpg 1024w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5-300x200.jpg 300w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5-768x512.jpg 768w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5-696x464.jpg 696w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5-1068x712.jpg 1068w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5-630x420.jpg 630w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-5.jpg 1400w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img src="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4-1024x682.jpg" alt="" width="640" height="426" class="alignnone size-large wp-image-186560" srcset="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4-1024x682.jpg 1024w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4-300x200.jpg 300w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4-768x512.jpg 768w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4-696x464.jpg 696w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4-1068x712.jpg 1068w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4-630x420.jpg 630w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-4.jpg 1400w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img src="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3-1024x682.jpg" alt="" width="640" height="426" class="alignnone size-large wp-image-186559" srcset="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3-1024x682.jpg 1024w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3-300x200.jpg 300w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3-768x512.jpg 768w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3-696x464.jpg 696w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3-1068x712.jpg 1068w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3-630x420.jpg 630w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-3.jpg 1400w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img src="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2-1024x682.jpg" alt="" width="640" height="426" class="alignnone size-large wp-image-186558" srcset="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2-1024x682.jpg 1024w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2-300x200.jpg 300w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2-768x512.jpg 768w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2-696x464.jpg 696w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2-1068x712.jpg 1068w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2-630x420.jpg 630w, https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-2.jpg 1400w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Ospedaletti-Arenzano 3-3</strong><br />
Il finale della stagione è stato esaltante sul teatro della sfida tra Ospedaletti e Arenzano.  Una giornata di festa per gli Orange che hanno voluto onorare lo sporto più bello del mondo, quel calcio che unisce le generazioni in una grande passione.<br />
Oggi è stata data l’ennesima dimostrazione che l’Ospedaletti è una società sana, al cui centro ruota il solo interesse di far crescere i propri atleti. A tal proposito l’addio al calcio giocato di Paolo Lamberti, straordinario centravanti sul campo e nella vita, è stato applaudito da uno stadio che si è alzato in piedi e gli ha voluto rendere omaggio in due distinti momenti. Il primo, in occasione della rete dell’1 a 0, gol incredibile di Lambo che fa il pallonetto all’estremo difensore dell’Arenzano con un destro deciso e imprevedibile. La seconda volta al termine della partita, quando tutti i compagni e la società hanno voluto raccogliersi a centro campo per un abbraccio collettivo e la consegna, scherzosa, di un chiodo al quale appendere magici tacchetti.<br />
Il risultato è solo storia. Un 3 a 3 che fa contenti tutti, soprattutto l’Ospedaletti che si è dimostrato, ancora una volta, all’altezza di una squadra da playoff.<br />
Da segnalare l’esordio di due giovani<br />
Da sottolineare l’esordio in promozione di Lorenzo Masia 2001 e Aklil Boriello. Saranno loro a raccogliere l’eredità di bomber Lambo nella speranza che li possa condurre ad una carriera altrettanto piena di soddisfazioni.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ospedaletti-Arenzano%203-3%2C%20standing%20ovation%20per%20l%E2%80%99addio%20al%20calcio%20di%20Paolo%20Lamberti https%3A%2F%2Fwww.rivierapress.it%2F2018%2F05%2F06%2Fospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-186556" class="share-facebook sd-button share-icon no-text" href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-186556" class="share-twitter sd-button share-icon no-text" href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-content_bottom">

</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.rivierapress.it/2018/05/06/fezzanese-imperia-5-1-neroazzurri-gia-con-la-testa-allo-spareggio-con-il-lumignacco/">Fezzanese-Imperia 5-1, neroazzurri già con la testa allo spareggio con il Lumignacco</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rivierapress.it/author/admin/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-05-06T21:35:12+00:00"><meta itemprop="dateModified" content="2018-05-06T21:35:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rivierapress.it/loghi/logo.png"></span><meta itemprop="name" content="RIVIERA PRESS - Notizie, cronaca, sport dalla Riviera Ligure di Ponente"></span><meta itemprop="headline " content="Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_1_5aef8bde58452_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5aef8bde58452" ><h4 class="td-related-title"><a id="td_uid_2_5aef8bde89ee5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5aef8bde58452" href="#">TI POTREBBERO INTERESSARE</a><a id="td_uid_3_5aef8bde89f28" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5aef8bde58452" href="#">ALTRO DA QUESTO AUTORE</a></h4><div id=td_uid_1_5aef8bde58452 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/" rel="bookmark" title="Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti"><img width="218" height="150" class="entry-thumb" src="https://www.rivierapress.it/wp-content/uploads/2018/05/ospedaletti-arenzano-promozione-1-218x150.jpg" alt="" title="Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rivierapress.it/2018/05/06/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti/" rel="bookmark" title="Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti">Ospedaletti-Arenzano 3-3, standing ovation per l’addio al calcio di Paolo Lamberti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rivierapress.it/2018/05/06/fezzanese-imperia-5-1-neroazzurri-gia-con-la-testa-allo-spareggio-con-il-lumignacco/" rel="bookmark" title="Fezzanese-Imperia 5-1, neroazzurri già con la testa allo spareggio con il Lumignacco"><img width="218" height="150" class="entry-thumb" src="https://www.rivierapress.it/wp-content/uploads/2017/08/imperia-calcio-2017-2018-218x150.jpg" alt="" title="Fezzanese-Imperia 5-1, neroazzurri già con la testa allo spareggio con il Lumignacco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rivierapress.it/2018/05/06/fezzanese-imperia-5-1-neroazzurri-gia-con-la-testa-allo-spareggio-con-il-lumignacco/" rel="bookmark" title="Fezzanese-Imperia 5-1, neroazzurri già con la testa allo spareggio con il Lumignacco">Fezzanese-Imperia 5-1, neroazzurri già con la testa allo spareggio con il Lumignacco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rivierapress.it/2018/05/06/sanremese-ligorna-3-0-i-video-dei-momenti-salienti-del-match-e-le-video-interviste-a-brancatisano-e-castaldo/" rel="bookmark" title="Sanremese-Ligorna 3-0, i VIDEO dei momenti salienti del match e le VIDEO-interviste a Brancatisano e Castaldo"><img width="218" height="150" class="entry-thumb" src="https://www.rivierapress.it/wp-content/uploads/2018/05/Sanremese-Ligorna-2-218x150.jpg" alt="" title="Sanremese-Ligorna 3-0, i VIDEO dei momenti salienti del match e le VIDEO-interviste a Brancatisano e Castaldo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rivierapress.it/2018/05/06/sanremese-ligorna-3-0-i-video-dei-momenti-salienti-del-match-e-le-video-interviste-a-brancatisano-e-castaldo/" rel="bookmark" title="Sanremese-Ligorna 3-0, i VIDEO dei momenti salienti del match e le VIDEO-interviste a Brancatisano e Castaldo">Sanremese-Ligorna 3-0, i VIDEO dei momenti salienti del match e le VIDEO-interviste a Brancatisano e Castaldo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aef8bde58452" data-td_block_id="td_uid_1_5aef8bde58452"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aef8bde58452" data-td_block_id="td_uid_1_5aef8bde58452"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-sidebar">

</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>CONTATTACI</span></div>			<div class="textwidget"><div style='text-align: center; font-size: 24px; font-weight: bold;'>
<p><a href="http://telegram.me/rivierapress" target="_blank">Telegram: @rivierapress</a></p>
<p><a href="whatsapp://send?phone=+393278838815" target="_blank">WhatsApp: 327.8838815</a></p>
<p><a href='mailto:redazione@rivierapress.it'>redazione@rivierapress.it</a>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('http://www.rivierapress.it/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Contenuto non disponibile</b><br><small>Consenti l'utilizzo dei cookie cliccando su "Accetta" nel banner, oppure scorrendo e navigando la pagina e il sito"</small></span></div><div class="clear"></div>

<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('http://www.rivierapress.it/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Contenuto non disponibile</b><br><small>Consenti l'utilizzo dei cookie cliccando su "Accetta" nel banner, oppure scorrendo e navigando la pagina e il sito"</small></span></div><div class="clear"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href='https://www.facebook.com/Fm-events-759802374152040/?ref=aymt_homepage_panel' target='_blank'><img src='http://www.rivierapress.it/annunci/eventi.jpg' style='width: 100%; max-width: 350px; max-height: 350px;'></a></p>
<p></p>
<p><a href='http://www.easyfrance.it/' target='_blank'><img src='http://www.rivierapress.it/annunci/besy.jpg' style='max-width: 350px; width: 100%; max-height: 350px;'></a></p>
<p></p>
<p><a href='http://www.cinque-valli.com' target='_blank'><img src='http://www.rivierapress.it/annunci/5valli.jpg' style='width: 100%; max-width: 350px; max-height: 350px;'></a></p>
<p></p>
<p><a href='http://www.pistaciclabile.com' target='_blank' rel='nofollow'><img src='http://www.rivierapress.it/annunci/pistaciclabile.gif'' style='width: 100%; max-width: 350px; max-height: 150px;'></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rivierapress.it/"><img class="td-retina-data" src="http://rivierapress.it/wp-content/uploads/2014/10/rivierapress_230x80-230x801.png" data-retina="http://rivierapress.it/wp-content/uploads/2014/12/rivierapress_230x80-230x80.png" alt="Riviera Press notizie dalla provincia di Imperia" title="Riviera Press notizie dalla provincia di Imperia"/></a></div><div class="footer-text-wrap">Testata giornalistica registrata - Autorizzazione N°3 del 29-12-2014 Tribunale di Imperia - Editore: Marco Risi - Direttore responsabile: Mario Guglielmi - Sede:  via Cavour 40. Ventimiglia (IM) - P.IVA: 01585670084 - In redazione: Mario Guglielmi, Marco Risi, Anna Paltrineri, Rosanna Calo, Valerio Moschetti - Le collaborazioni sono da intendersi a titolo gratuito.<br />
<a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license" ><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />
Quest'opera di <a xmlns:cc="http://creativecommons.org/ns#" href="www.rivierapress.it" property="cc:attributionName" rel="cc:attributionURL">www.rivierapress.it</a> è distribuita con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale</a>. Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="www.rivierapress.it" rel="dct:source">www.rivierapress.it</a>.<br />
Hosting e sviluppo: <a href="http://www.studioinformatico.net" target="_blank" rel="nofollow">Studio Informatico</a>.</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-rivierapress-2016-container"><ul id="menu-footer-menu-rivierapress-2016" class="td-subfooter-menu"><li id="menu-item-62784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-62784"><a href="https://www.rivierapress.it/category/citta/">CITTA&#8217;</a></li>
<li id="menu-item-62785" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62785"><a href="https://www.rivierapress.it/category/cronaca-it-it/">CRONACA</a></li>
<li id="menu-item-62786" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62786"><a href="https://www.rivierapress.it/category/rubriche/eventi-it/">EVENTI</a></li>
<li id="menu-item-62789" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62789"><a href="https://www.rivierapress.it/category/politica-it/">POLITICA</a></li>
<li id="menu-item-62792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62792"><a href="https://www.rivierapress.it/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-62793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62793"><a href="https://www.rivierapress.it/category/sport/">SPORT</a></li>
<li id="menu-item-89164" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89164"><a href="https://www.rivierapress.it/cookie/">PRIVACY E COOKIE POLICY</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Rivierapress.it                </div>
                
                
                <div class="td-pb-span12">
	                
                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

 



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 5aef8bde925b7
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.rivierapress.it\/2018\/05\/06\/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti\/":186556};
	</script>
<link rel='stylesheet' id='basecss-css'  href='http://www.rivierapress.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"1","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.rivierapress.it\/2018\/05\/06\/ospedaletti-arenzano-3-3-standing-ovation-per-laddio-al-calcio-di-paolo-lamberti\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivierapress.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rivierapress.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rivierapress.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'117109224',post:'186556',tz:'1',srv:'www.rivierapress.it'} ]);
	_stq.push([ 'clickTrackerInit', '117109224', '186556' ]);
</script>
<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie, propri e di terze parti, per migliorare la tua esperienza sul sito e per fornirti pubblicità in linea con i tuoi interessi. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su Maggiori Informazioni. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento ne acconsenti l'uso. <a style="color:#FFFFFF;" href=" http://rivierapress.it/cookie" target="_blank" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>